Краткий словарь терминов и понятий

  1. «Литовит» - биологически активная добавка к пище. Litos -камень, vita - жизнь (лат.).
  2. БАД к пище (биологически активная добавка к пище) - природные (идентичные природным) биологически активные вещества, предназначенные для употребления одновременно с пищей или введения в состав пищевых продуктов. Не являются лекарственными средствами. (СанПиН 2.3.2.1078-01, Москва, Минздрав России). При объявлении БАД к пище лекарственными средствами возможно нанесение серьезного вреда здоровью населения (Онищенко Г. Г., главный государственный санитарный врач РФ, Письмо в СМИ, № 2510/ 8034-02-32 от 02.08.2002)
    В рекомендациях ВОЗ (всемирной организации здравоохранения) странам СНГ, нарушение обращения БАД к пище определяется как БИОТЕРРОРИЗМ (Рекомендации для Правительств СНГ, 7-е совещание ВОЗ и сети лекарственных регуляторных органов новых независимых государств, Мальта, 17-18 июня, 2002).
  3. ИСО 9000 (ISO 9000 - International organization for standartisation) - международная система стандартов качества. Система контроля и управления качеством производства. Является самой жесткой системой контроля и управления качеством. Обеспечивает контроль каждой упаковки каждой партии продукции, постоянную повторяемость качества. Наибольшее распространение имеет в европейских странах, являясь единым стандартом качества (для БАД к пище - аналог GMP для лекарственных препаратов). В России используется добровольно.
  4. Природный цеолит - природный минерал. Алюмосиликаты, кристаллическая структура которых образована тетраэдрическими фрагментами SiO4 и АЮ4, объединенными общими вершинами в трехмерный каркас, пронизанный полостями и каналами. В последних находятся молекулы воды и катионы металлов и др. Способны селективно выделять и вновь впитывать различные вещества, а также обменивать катионы. Адсорбенты, ионообменники, молекулярные сита (Прохоров A.M., Советский энциклопедический словарь, Москва, 1985.)
  5. Эссенциальностъ - жизненная необходимость. Эссенциаль-ные вещества - жизненно необходимые вещества.
  6. Микро-, макроэлементы - неорганические минеральные вещества. В зависимости от количественного содержания в организме (всего обнаружен 81 элемент, необходимый для жизнедеятельности) делятся на макро-, микро-, ультрамикро-, нано-, пикоэлементы (более короткий, «объединяющий» термин - биометаллы).
  7. Здоровье - существует достаточно много определений данного понятия. От А.В. Репрева (1908) «Гармоническое строение клеток и их сочетаний, а также их функционирование для наибольшей пользы для всего организма», до «Здоровье - это форма жизнедеятельности, обеспечивающая наиболее совершенную деятельность и адекватные условия существования», А.Д. Адо (1985). Общая тенденция - целостность организма, позволяющая ему самостоятельно и эффективно выполнять свои функции.
  8. Микроэлементов - современный термин, пришедший на смену понятию «системный микроэлементоз», поскольку само нарушение содержания даже одного биометалла влечет за собой тотальную системную разбалансировку минерального обмена. Признан одним из ведущих факторов современной заболеваемости и нарушений состояния здоровья. Является одним из ведущих научно-исследовательских направлений большого количества медицинских учреждений в мире.
  9. Экстерорецепторы - «наружные» рецепторы, первыми реагирующие на раздражитель.
  10. Интоксикации - болезненное состояние, обусловленное действием на организм экзогенных (из внешней среды), или эндогенных (из внутренней среды организма) веществ.

< назад

содержание

вперед >

МИР АРГО
Бесплатные руководства, форум, низкие цены

www.mirargo.narod.ru - Клуб Потребителей Продукции Компании АРГО


ГЛАВА I. БАД, зачем и как?

Библиотечка Консультанта АРГО

ГЛАВА I БАД, зачем и как?

БАД к пище - биологически активные добавки к пище. Данное понятие появилось в России в начале 90-х годов, когда из-за рубежа к нам попали первые представители данных средств. Что такое БАД к пище? Это «природные (идентичные природным) биологически активные вещества, предназначенные для употребления одновременно с пищей или введения в состав пищевых продуктов», Гигиенические требования безопасности и пищевой ценности пищевых продуктов, санитарно-эпидемиологические правила и нормативы 2.3.2.1078-01, Москва, Минздрав России.

Изготовление новых пищевых продуктов на территории РФ, ввоз пищевых продуктов на территорию РФ допускается только после их государственной регистрации в установленном порядке (СанПиН 2.3.2.1078-01, Москва, Минздрав России). Для БАД к пище единым регистрационным документом является регистрационное удостоверение (РУ). Без данного документа БАД к пище не может использоваться, а его продажа является незаконной на территории РФ. Поскольку никто не гарантирует безопасность и, тем более, эффективность нелегальных продуктов.

Естественно, как со всем новым, вначале были проблемы, касающиеся корректной и грамотной работы с БАД к пище. Например, пытались с их помощью «лечить» заболевания («Гербалайф» и др.), многие другие несоответствия. К середине 90-х в России сформировалось собственное направление БАД к пище. Свои производители и БАДы, не уступающие, а часто и превосходящие по качеству и эффективности зарубежные аналоги. Одними из первых отечественных БАД к пище на Российском рынке были официально зарегистрированы «Нутрикон» и «Литовит». Вначале в качестве пищевой продукции, затем уже как БАД к пище.

ЛИТОВИТ (1) - это продукция, появившаяся на рынке как результат многолетних научных исследований многих коллективов различных ведомств по изучению свойств природных минералов. Это Министерство природных ресурсов РФ, Министерство здравоохранения РФ, Министерство сельского хозяйства, Министерство атомной промышленности, Российская академия наук, Российская академия медицинских наук, ВАСХНИЛ и многие другие. Сибирский институт геологии, геофизики и минерального сырья (СНИИГГиМС), занимался по заданию Министерства геологии СССР данной темой с 1986 года. Руководителем темы был профессор, академик РАЕН В.И. Бгатов. Анализ, систематизация и обработка научных исследований института, проведение глубокого маркетингового исследования рынка, проведенные коллективом института, под руководством Т. И. Новоселовой, позволили, в начале 90-х годов XX века, впервые создать проект, включающий:

  • технологию изготовления стандартной составляющей природного сырья (цеолита), для использования его в пищевой и медицинской промышленности;
  • номенклатуру специализированных продуктов питания, базовым компонентом которых является стандартная составляющая цео-литсодержащей породы, получивших в дальнейшем название: биологически активная добавка к пище (БАД) (2), напитки ЛИТОВИТ, косметическая продукция линии КИЯ, фильтры для бытовой доочист-ки воды и многое другое;
  • производственную базу по изготовлению всей разрабатываемой номенклатуры продукции, сертифицированную по международным требованиям к качеству продукции - ИСО 9000 (3);
  • систему информационно-методического, в том числе и образовательного, а также научного сопровождения продукции на рынке.

Базовое внедрение всего проекта осуществляется совместно с потребительскими обществами «Арго», «Здоровый мир», в рамках утвержденных методик оздоровительного питания, в соответствии с программами Российской экологической академии, Ассоциации отечественных разработчиков и производителей БАД к пище и специализированных продуктов питания, Общественного движения «За здоровую Россию», Российского комитета Красного креста и др.

«Лиговит» для многих явился в Российском маркетинге первым продуктом и единственным на протяжении первого года работы на рынке.

ЛИТОВИТ - это серия БАД к пище, базовым компонентом которых является стандартная составляющая природного минерала -ЦЕОЛИТА (4).

КИЯ - это косметическая продукция, базовым компонентом которой является стандартная составляющая природного минерала — ЦЕОЛИТ.

ЦЕОЛИТ относится к природным алюмосиликатам, его кристаллическая структура является единственной вечно живущей. Ни при каких условиях окружающего живого мира его кристаллическая структура не разрушается. (К.Херблат, К. Клейн., Минералогия по системе ДЭНА, М.: Недра, 1982). Природный цеолит обладает уникальными, эксклюзивными свойствами селективного ионного обмена (поставляет в организм недостающие макро-, микро-, ультрамикроэлементы, нано-, и пикоэлементы (5) если их не хватает, и убирает их из организма, если они находятся в избытке).

Важным также является каталитическое свойство цеолита, оно способствует нормализации всех биохимических процессов в организме, которые не могут правильно протекать без макро-, микроэлементов. А в клетках каждую минуту происходят сотни и тысячи различных биохимических реакции, без которых невозможно не только здоровье, но и жизнь живого существа.

Более подробно о механизмах действия природного цеолита в организме человека Вы можете узнать из плаката НПФ «Новь» «Современные представления эссенциальности (6) минеральной основы БАД к пище «Литовит» для человека». Это единственный в мире красочный плакат, в котором очень доступно, для неспециалистов, описаны механизм и эффекты действия цеолитов на организм. При этом информация, представленная в данном издании, является уникальной по глубине научного обоснования. Главный редактор и автор плаката - крупнейший мировой ученый-щеолитчик», руководитель отдела государственной программы «Цеолиты Сибири» - Белицкий Игорь Абрамович.

Доказано (Агаджанян Н.А., с соавт., Природные минералы на службе человека, Новосибирск, 2000), что использование природного цеолита (БАД к пище «ЛИТОВИТ») дает целый ряд положительных эффектов. К ним относятся:

  • повышение стрессоустойчивости,
  • выведение из организма тяжелых металлов,
  • иммуномодулирующий эффект,
  • антианемический эффект,
  • антисклеротический эффект,
  • нормализация липидного, белкового, углеводного обменных процессов,
  • улучшение репродуктивной функции,
  • антитоксический эффект,
  • оптимизация функций эндокринной системы,
  • гепатопротекторный эффект,
  • стимуляция регенераторных процессов,
  • увеличение площади биохимических реакций в кишечнике,
  • оптимизация работы ферментов,
  • антигипоксический эффект.

Удивительно, что вещество (цеолит) обладает таким широким спектром действия, в отличие от лекарственных препаратов. Однако, это следствие того, что БАД к пище принципиально отличаются От лекарственных средств, выступая в роли регулятора, «помощника» организма, его обменных процессов. Поэтому использование БАД к пище определяет ряд преимуществ, по сравнению со стандартными, узконаправленными подходами.

Следует помнить, что любая биологически активная добавка к пище, в том числе и «Литовит», не является лекарственным препаратом, не способна «лечить болезнь». Это четко определено в СанПиН 2.3.2.1078-01, Москва, Минздрав России, 2002. (санитарно-эпидемио-логических правилах и нормативах), являющихся основными правилами для производства и работы, в том числе, с биологически активными добавками к пище. Основное действие БАД к пище - восстановление и поддержание здоровья (7). То есть, восстановление ресурса адаптации (или «капитала здоровья»), что обеспечивает организму возможность самостоятельно справляться с патогенными (болезнетворными) факторами, не допускать возникновения нарушений, заболеваний (Зайчик А.Ш., Чурилов Л.П., Общая патофизиология, Учебник для студентов медицинских ВУЗов, СПб, 2001). Данное направление является важнейшим и эффективным способом устранения различных нарушений и болезненных состояний, поскольку организм человека является уникальной, мощнейшей системой, способной справиться практически с большинством проблем, если только ему дается такая возможность. В отличие от действия лекарственных средств, направленных чаще всего только на «глушение» острого процесса, форсирование перегруженных механизмов адаптации, оставляя организм один на один с поломанным, нарушенным обменом и функциями органов и систем.

Ведь, по глубочайшей мысли Э. Геккеля, приспособление к болезни, в том числе, с помощью искусственного усиления, или угнетения функций отдельно взятых органов - это «опасное приспособление». При болезни приспособительные механизмы не отсутствуют и не молчат, а работают на максимуме своих возможностей. Однако они доведены до таких пределов форсирования, что подобная компенсация сама порождает существенные вторичные повреждения или заставляет пожертвовать существенной стороной жизнедеятельности (Зайчик А.Ш., Чурилов Л.П., Общая патофизиология, Учебник для студентов медицинских ВУЗов, СПб, 2001).

Действие БАД к пище, в том числе и «Литовит», направлено не на искусственное усиление/угнетение или подмену функций отдельного органа, а именно на восстановление «капитала здоровья», который дает организму возможность «расплачиваться» за преодоление недугов. Следует помнить, что защитные, восстановительные механизмы человека уникальны и незаменимы. Необходимо только дать им возможность полноценно работать и справляться со своими обязанностями, а не гоняться за отдельными болезнями по всему организму, пытаясь «полечить» органы и системы, выходящие из строя один за другим.

Однако, в острый период заболевания, конечно, жизненно необходимо правильно, по рекомендации лечащего врача, использовать медикаментозные препараты, соответствующее лечение, для того, чтобы устранить острый процесс, избежать развития грозных осложнений. Тем более, неверно пренебрегать назначениями и рекомендациями лечащего врача, задачей которого является квалифицированная помощь больному. Крайне нежелательно заниматься «самолечением», используя сильнодействующие, узконаправленные препараты, могущие, при неправильном использовании, нанести серьезный ущерб здоровью. Также следует помнить, что БАД к пище ни в коем случае не может являться альтернативой лекарственной терапии. Данный факт четко определен в законодательной базе РФ, США и других стран. Смешно предполагать, что травы или минералы могут более эффективно «убивать» возбудителей заболеваний, чем антибиотик, или обладать более эффективным болеутолящим эффектом, чем обезболивающие препараты. Однако, после той же антибиотикотерапии крайне проблематично восстановить иммунитет без рубидия, цезия или цинка. Ему просто не на чем работать, как, например, сложному, дорогому автомобилю ездить без бензина. Как бы Вы ни стимулировали клеточное звено иммунитета (как бы ни пинали и не толкали автомобиль) - без этих элементов, либо при их избытке оно работать не будет (а автомобиль без бензина поедет только под гору).

Более подробно о преимуществах БАД к пище и необходимости их использования, подтвержденной на самом высоком, в том числе^ правительственном уровне, Вы можете узнать из информативного и красочного плаката НПФ «Новь»: «Задача БАД не лечить болезнь, а возвращать здоровье». Также в плакате содержится информация о современных законах, касающихся БАД к пище, технологии и качестве производства, свойствах БАД к пище всей серии «Литовит».

Сегодня одной из важнейших проблем, решение которой обеспечивает восстановление собственных ресурсов организма, является восстановление минерального баланса. Вторая половина XX, первая половина XXI вв. Всемирной организацией здравоохранения (ВОЗ) названы «веком микроэлементозов (8)». Именно тотальный избыток и дефицит различных минеральных веществ определяет сегодня ту структуру заболеваемости и состояния здоровья, которую мы наблюдаем. Без устранения данной проблемы усилия, направленные на восстановление здоровья и борьбу с заболеваниями, часто заканчиваются крахом.

Средства на основе природных цеолитов (БАД к пище серии «Литовит») обеспечивают решение этой основополагающей проблемы и, соответственно, влияют на здоровье организма в целом, а не какой-либо его части. Что в принципе является неправильным подходом, т.к. все органы и системы взаимосвязаны. Очень сложно добиться максимального результата, пытаясь «полечить пятку правой ноги», то есть отдельно взятый орган. Организм на любой раздражитель реагирует как единое целое - это одна из основ патологической физиологии, преподаваемой на III курсе медицийских ВУЗов.

«Нелокальный аспект повреждения делает несостоятельным представление о болезнях отдельных тканей, органов, клеток. Нет болезней каких-либо отдельных подуровней организма. Болезнь - понятие из сферы клинической медицины и оно относится к целостному организму. Болеет всегда организм как целое» (Зайчик А.Ш., Чурилов Л.П., Общая патофизиология, Учебник для студентов медицинских ВУЗов, СПб, 2001).

Необходимо помнить, что организм - это единое целое. И необходимо воздействовать не только на внутреннюю среду организма, но и, например, на кожу. Дополнение использования «Литовита» применением средств линии «КИЯ», действующей по тем же принципам, что и «Литовит», позволяет влиять полностью на все факторы, позволяет увеличить «капитал здоровья».

Кожа - самый большой и наиболее доступный орган человека, мы видим его и осязаем. Питание человека происходит не только через желудочно-кишечный тракт, но и через кожу. Этот орган также нуждается в пристальном внимании. Кожа тесно связана с внутренними органами. Экстерорецепторы (9) кожи являются своеобразными посредниками между внешним миром и внутренней средой организма. Поэтому любые изменения во внутренних органах обязательно отразятся на коже (например - гепатит (воспаление печени) недаром называют желтухой, т.к. при этом заболевании кожа становится желтой. Или Вы просто не выспались, посмотрите в зеркало - «все на лице»). Для правильной коррекции всех этих изменений необходимо подходить комплексно - биологически активные добавки к пище на основе цеолитов (БАД ЛИТОВИТ) + биологически активные добавки наружного применения (космецевтика КИЯ). КИЯ - это природные средства наружного применения на основе цеолитов и глин. Только такое сочетание может привести к необходимому результату -сохранению ЗДОРОВЬЯ.

Так, например, цеолит способствует увеличению терапевтической эффективности и переносимости ряда лекарственных препаратов, в том числе, и противопаразитарных средств, уменьшая побочное действие и способствуя снижению дозировки токсичных лекарственных препаратов, в том числе, гормонов (Агаджанян Н.А., с соавт., «Природные минералы на службе человека», Новосибирск, 1999г). А космецевтика «КИЯ» успешно повышает эффективность борьбы с юношескими акне (угри), гиперандрогенным акне у женщин, чрез-кожно действует на состояние органов и систем (Суворова К.Н., гиперандрогенное акне, РМАПО, Москва, 1999, Котова Н.В., Юношеские акне, РМАПО, Москва, 2002).

Все это - результат влияния на здоровье, когда Вы возвращаете организму возможность противостоять и успешно бороться с нарушениями здоровья самостоятельно и наиболее правильно, проявляя заботу о нем, а не только об экстренных «подпорках», не дающих необходимого, стойкого эффекта. Соответственно, и спектр действия БАД к пище значительно шире, нежели узконаправленных стандарт-' ных препаратов.

«Организм остается здоровым, если имеет возможность вовремя включить в ответ...программу адаптации,...и реализовать ее без ошибок, до конца и в минимально необходимом масштабе» (Зайчик А.Ш., Чурилов Л.П., Общая патофизиология, Учебник для студентов медицинских ВУЗов, СПб, 2001). Но даем ли мы ему такую возможность?

И не это ли причина того, что «за XX век, человек стал вакцино-и лекарственно зависимым биологическим видом»? (Г. Г. Онищенко, 2003). В большом количестве случаев человек продолжает развивать эту зависимость, пользуясь только средствами, направленными на лечение болезней.

Сегодня Всемирная организация здравоохранения (ВОЗ), Минздрав РФ совершенно однозначно утверждают необходимость коррекции питания человека, без которой полноценное здоровье немыслимо. Важнейшую роль в оздоровительном питании играют БАД к пище и специализированные продукты питания. Однако, несмотря на необходимость использования БАД к пище в рационе КАЖДОГО современного человека, появление в нашей жизни этих средств вызвало огромное количество вопросов.

Сегодня мы все чаще и чаще слышим слова: «БАД», «Специализированные продукты питания». Для кого-то - они новые и где-то пугающие, а кто-то воспринимает их вполне естественно. Безусловно, эти понятия все плотнее входят в нашу жизнь, т.к. слишком много проблем здоровья современного человека связано с несбалансированным питанием. И если оглянуться на много лет назад и просмотреть, чем болели люди и чем они питались, то вернувшись в день сегодняшний , мы убедимся - ДА! Современному человеку без этого не обойтись!

90% реакций, элементов обмена, запросов организма, в том числе, касающиеся питания, поступления жизненно необходимых веществ, сформировались у человека около 40.000 лет назад. 99,9% всех норм обмена и запросов человеческого организма, в том числе, касающихся обеспечения набором биологически активных веществ, сформировались не менее 10.000 лет назад (Куимов ДА., Вопросы клинической и экспериментальной медицины, № I, НГМА, Новосибирск, 2003). Рацион питания, мягко говоря, изменился, как количественно, так и качественно.

Вы не додаете организму ЖИЗНЕННО необходимых веществ. Вы «вкладываете» в него массу ненужных «балластных», токсических веществ. Вы хотите быть здоровыми, ничего не меняя в питании? Вы считаете, что лучше лечить возникающие по этой причине болезни, одновременно отравляя и обкрадывая организм? Это Ваше право.

Еще раз: учитывая катастрофическое качество питания населения Земли, невозможность его коррекции только с помощью традиционных продуктов питания, НЕВОЗМОЖНО полноценно обеспечивать организм ЖИЗНЕННО необходимыми веществами без использования БАД к пище и продуктов специализированного питания.

Это неизбежная расплата за технологический прогресс. Ничего не делая, Вы платите за него своим здоровьем, здоровьем ваших близких, «лечением болезней, а не больного» дорогостоящими лекарственными препаратами.

Сегодня в России зарегистрировано уже более 4000 БАД и специализированных продуктов питания зарубежного и отечественного производства. На уровне Правительства разработаны основные моменты Государственной политики в области здорового питания населения РФ, предусматривающие следующий ряд важных моментов, в том числе: безопасности, качества, эффективности БАД и рекомендаций по питанию и соответствия нормативным документам.

Соответствующие разделы СанПиН 2.3.2.1078-01, Москва, Минздрав России, 2002, касающиеся производства и использования БАД к пище, четко определяют роль этих средств. Так, например, утверждение о том, что БАД, будь это нутрицевтики или парафармацевтики, способно «лечить болезнь» - нарушает Закон о рекламе, Закон о защите прав потребителей и может нанести непоправимый вред здоровью населения (Онищенко Г. Г., главный государственный санитарный врач РФ, Письмо в СМИ, № 2510/8034-02-32 от 02.08.2002).

Восстановление обеспеченности организма жизненно необходимыми веществами с помощью БАД к пище и/или удаление их токсических концентраций, улучшение обмена не действует на отдельно взятое заболевание, только «заглушая» острый процесс, а оказывает мощнейший оздоровительный эффект. Кроме того, из-за огромного количества БАД к пище крайне трудно ориентироваться, какие из них действительно необходимы и безопасны для человека, страдающего теми или иными нарушениями здоровья. В том числе из-за несоответствия рекламы различных БАД их реальному эффекту и соответствующим требованиям.

Соответственно, существует необходимость экспертизы, создания рекомендаций на основе научных, клинических исследований, использования методов оздоровительного питания, в том числе, комплексов БАД к пище с подтвержденной эффективностью и необходимостью их использования людьми разных регионов, с различными нарушениями здоровья. Для данной цели в настоящее время создается система Центров оздоровительного питания, согласно территориальному делению округов (всего 7 федеральных округов).

Создание центров осуществляется в рамках внедрения Российского Закона «О техническом регулировании», учитывая все современные требования. Центры оздоровительного питания являются координаторами в регионах по различным направлениям, связанным с совершенствованием структуры питания населения, пропаганде здорового образа жизни, предупреждению попадания на рынок некачественных и опасных для здоровья населения БАД к пище, а также вопросам регулирования рекламной деятельности.

Правительством и обществом утверждена и признана приоритетной программа «Здоровое питание - здоровье нации», а также утверждена структура создания Центров оздоровительного питания в регионах (Протокол совещания у 1-го зам.министра здравоохранения РФ, Г. Г. Онищенко, по вопросу выполнения соглашения о взаимодействии между Ассоциацией отечественных разработчиков и изготовителей БАД к пище и специализированных продуктов питания и Минздрав РФ).

Важными задачами Центров является:

  • формирование общественного мнения о роли и значении рационального питания в жизнедеятельности человека (проведение различных форм разъяснительной работы среди населения, а также обучение, в том числе сотрудников организаций, занятых реализацией данного вида продукции);
  • информационно-методическое сопровождение продукции (разработка и внедрение методов комплексного использования продукции в различных геохимических провинциях и при различных состояниях здоровья населения);
  • мониторинг состояния производства и выпускаемой продукции на рынке, в том числе соответствие продукции требованиям технических регламентов;
  • информирование государственных органов контроля (надзора) за соблюдением требований технических регламентов о производстве продукции и ее рекламе в соответствии с требованиями действующих нормативных документов;
  • экспертная оценка вопросов оборота продуктов специализированного питания и БАД.

В настоящее время в Сибирском центре оздоровительного питания - головном учреждении по Сибирскому федеральному округу - уже разработана и утверждена в соответствующем порядке «Программа немедикаментозной профилактики болезней, коррекции и реабилитации здоровья», которая эффективно используется врачами и населением России и СНГ. Базовым средством регуляции минерального состояния организма, в соответствии с утвержденными методиками, является БАД к пище «Литовит» на основе природных цеолитов, относящихся к энтеро-доноросорбентам. Базовым средством регуляции пищеварения является БАД к пище «Нутрикон», поставщик растительных волокон и сочетанных с ними биологически активных веществ.

Почему данные средства определены основными в утвержденных методиках? Сегодня определены основные вещества, нарушение содержания которых распространено повсеместно и провоцирует те заболевания и плачевное состояние здоровья, которое мы с Вами наблюдаем. Это: минералы, микроэлементы, клетчатка и витамины (Доклад Межведомственного научного совета по медицинским проблемам питания при Минздраве РФ, проблемная комиссия «Микро-нутриенты и биологически активные вещества к пище» №4505).

Крайне желательно, чтобы все специализированные продукты и БАД> содержащие указанные питательные вещества, были природного происхождения и соответствовали тому региону, в котором проживает человек.

Однако, любой нормативный природный минерал (в том числе, цеолит), в отличие от растительных компонентов, «...обладает одинаковыми физико-химическими и биологическими свойствами в любой провинции мира» (Сусликов В.Л., Геохимическая экология болезней, М., 2000). Таким образом, если технологически подготовленный природный цеолит - основу БАД к пище серии «Литовит», будут применять в Австралии, или на Чукотке, или в США - человек получит одинаково положительный эффект. Независимо от территории проживания, от климата, которые обуславливают значительные отличия в обмене веществ. Это средство универсально.

< назад


Глава III Механизм действия, особенности БАД к пище «Литовит»

Глава III
Механизм действия, особенности БАД к пище «Литовит»

При использовании БАД к пище серии «Литовит», цеолит, являющийся основой данного средства, выводит любой элемент, находящийся в организме в избытке и отдает те, в которых человек испытывает дефицит (селективный ионообмен). При этом, как уже говорилось выше, организм получает возможность работать самостоятельно и полноценно, избавляясь от нарушений здоровья.

Именно поэтому природные цеолиты сегодня введены в санитарные правила и нормативы (СанПиН 2.3.2.1078-01, Москва, Минздрав России, 2002.) как жизненно необходимое средство для человека и «Литовит» является основой утвержденных методов оздоровительного питания для различных категорий населения (протокол проблемной комиссии «Микронутриенты и биологически активные вещества к пище» №4505 от 06.12.02). Уникальное свойство «Литовита» - способность к селективному (избирательному) ионному обмену, глубокие научные, клинические исследования более чем в 40 научно-исследовательских учреждениях России, позволили включить данное средство в учебно-методическое пособие для студентов медицинских ВУЗов, как комплексный регулятор минерального баланса, универсальный для любого региона. К сожалению, сегодня в мире немного средств на основе природных минералов (далее о причинах данного факта будет рассказано несколько подробнее). Слишком сложна технология их производства, немного специалистов по использованию природных минералов в пищевой и медицинской промышленности. Но когда-то не был известен и АОК «Реагент-2000» - без которого автомобиль, конечно, будет ездить, но с использованием «Реагента-2000», наблюдается «...увеличение моторесурса двигателя,... компрессии,... увеличение срока эксплуатации, защита от дальнейшего износа, снижение расхода топлива...»(Суворова М.Н., Каталог продукции компании «Арго», Новосибирск, 2003). Так и человеческий организм, конечно, будет как-то работать и без восстановления минерального обмена, но качество его жизни будет ниже по сравнению с человеком, обладающим нормальным, полноценным обменом микро-, макроэлементов.

Основа "Литовита" - природный минерал цеолит.

Изучению свойств природных цеолитов уделяли огромное внимание еще с 70-х годов XX века, когда впервые были раскрыты их уникальные свойства, влияние на живой организм.

Именно тогда была организована государственная программа СССР «Цеолиты России», в которой принимали участие десятки крупнейших научно-исследовательских учреждений. В то же время был создан международный фонд «Zeolites» (цеолиты) по изучению и использованию этого ценнейшего минерального ресурса, под руководством м-ра F. Mampton (США). К сожалению, события конца XX века не позволили существовать нашей программе. Она была свернута. Международный фонд продолжает свою работу по сей день.

Почему же, несмотря на такой длительный срок изучения, работу и российских и зарубежных ученых, только в 1996 году появилось цеолитовое средство для пищевого и медицинского использования и именно в России?

Дело в том, что технологическая обработка природных цеолитов крайне сложна. И до 1996 года в мире никто не мог обеспечить их очистку и обогащение для использования в пищевой и медицинской практике. Конечно, в сельском хозяйстве, в очистке воздуха, воды цеолиты применялись очень давно, но нестандартизованные, необогащенные цеолиты бессмысленно и опасно применять в медицине. В США и других странах мира даже научились синтезировать искусственный цеолит. Однако, оказалось, что он обладает совершенно другими свойствами: у него, в отличие от природного, нет селективного (избирательного) ионного обмена, отсутствует строгая калибровка пор и характерная кристаллическая структура. Еще раз подтверждается, что пока современная наука не может полностью повторить природные соединения с присущими только им свойствами, не говоря уже об улучшении или подмене функций органа или системы организма.

Однако, российские работы, благодаря энтузиазму бывших руководителей и участников программы «Цеолиты России», благодаря мощнейшему научному, производственному потенциалу Сибири привели к созданию первой в мире технологии очистки, обогащения и стандартизации природных цеолитов. На заре исследований свойств природных цеолитов огромный вклад в их изучение внес коллектив НИИ клинической и экспериментальной лимфологии СО РАМН, под руководством академика Ю.И. Бородина. Поэтому мы с Вами владеем уникальным средством, не имеющим аналогов в мире. НПФ «Новь», Сибирский центр оздоровительного питания сегодня делятся научными и технологическими разработками по запросам от международных фондов, в том числе и с фондом «Zeolites». Ведь эти средства необходимы любому человеку в любой точке Земли. Конечно, сегодня, учитывая уникальные свойства природных минералов, во всем мире бурно развивается их использование. Однако, зарубежных аналогов не существует, поскольку НПФ «Новь» и на технологию производства и на особенности использования получила российские и международные патенты (США, Швейцария и другие страны).

Недавно в Германии была подана патентная заявка на изготовление и применение средств на основе природных цеолитов в качестве фарм-препарата. Конечно, заявка была отклонена, поскольку НПФ «Новь» еще в 90-х годах зарегистрировала патенты, в том числе и международные, на технологию производства средств на основе природных цеолитов.

Мировое значение этих разработок подтверждает тот факт, что почти сразу после получения патентов, в 1997 году, НПФ «Новь» была удостоена международной награды «Grand Cliche dor» во Франции. Данная награда является удостоверением качества продукции в 10 странах (Франция, США, Швейцария и др.).

Казалось бы, еще недавно считалось невозможным создать технологию подготовки природных цеолитов для медицинской промышленности, не говоря уже об их успешном внедрении. Но уже сегодня усилия разработчиков, ученых и потребительских обществ, которым дано право работать с этой продукцией, привели к тому, что по согласованию с Министерством Природных Ресурсов РФ в план стандартизации 2002 года включена разработка ГОСТов на природные цеолиты и создание стандартных образцов по направлениям их использования. Кстати, за разработку уникальной технологии стандартизации природных цеолитов, ее автор Новоселов Борис Яковлевич был награжден почетным Знаком «За заслуги» Российской академии естественных наук. Сегодня, на основе глубочайших научных исследований, качества производства, НПФ «Новь» удостоена чести являться одним из учредителей Ассоциации отечественных разработчиков и изготовителей биологически активных добавок к пище и специализированных продуктов питания.

Качество производства БАД к пище серии «Литовит» и косметической линии «КИЯ» аттестовано по самой жесткой европейской системе контроля качества - ISO 9000. Данная система обеспечивает постоянное высочайшее качество производства. Когда проверяется каждая упаковка каждой партии по самым строгим критериям, а не одна упаковка из одной партии 1 раз в год, как это пока делается по обычным требованиям для БАД к пище.

Более подробно об истории и качестве производства, наградах, достижениях, свойствах продукции Вы можете узнать из информативного и красочного плаката НПФ «Новь» «Задача БАД не лечить болезнь, а возвращать здоровье». Таксисе в плакате содержится информация о современных законах, касающихся БАД к пище, о преимуществах использования данных средств и необходимости их использования, подтвержденной на самом высоком, в том числе, правительственном уровне.

Несколько слов из истории открытия, свойств и исследований природных цеолитов.

Еще в 1916 году академик В.И.Вернадский писал, что элементный состав всех живых организмов находится в тесной зависимости от состава земной коры. Количественное содержание того или иного элемента в организме определяется его содержанием во внешней среде, а также свойствами самого элемента. А о феномене нормализации минерального обмена животных, практикующих литофагию (камне-едение) с помощью цеолитов, свидетельствуют многочисленные научные работы, например, еще А.Е. Ферсман в начале XX века описывал подобные наблюдения в своей «Занимательной минералогии».

Дело в том, что микро-, макроэлементы в составе природных минералов (цеолитов) являются одной из наиболее доступных форм для живого организма, как человека, так и животных. Недаром даже при полноценном природном рационе животные (лоси, изюбры, маралы, даже медведи) обязательно употребляют достаточно большие количества цеолитов для восстановления минерального гомеостаза и поддержания на должном уровне своего здоровья. Например, изюбры, маралы не вступают в брачные игры, пока не восстановят состав внутренней среды своего организма, «съев» 10-20 кг цеолито-вой породы. Вероятно, это проявление инстинкта сохранения рода, условие появления здорового, жизнеспособного потомства (Бгатов В.И., Подходы к экогеологии, Новосибирск, НГУ, 1993).

Именно с изучения феномена камнеедения у животных начались исследования биологических свойств природных цеолитов под руководством академика РАЕН В.И. Бгатова.

После уже были открыты свойства природных цеолитов, обусловленные их уникальной кристаллической структурой.

Благодаря этой кристаллической структуре цеолит отдает любой микро-, макроэлемент, в котором организм испытывает нужду и одновременно выводит те элементы, которые находятся в избытке. Данный факт подтвержден работами Новосибирской государственной медицинской академии, Государственной областной клинической больницы г. Новосибирска, Института питания РАМН, Челябинской государственной медицинской академии и многими другими научно-исследовательскими и клиническими учреждениями. В принципе, о свойствах селективного (избирательного) ионного обмена природных цеолитов было известно очень давно (посмотрите Прохоров A.M., Советский энциклопедический словарь, Москва, Советская энциклопедия, 1985. стр. 1465). С данными свойствами связано включение цеолитов в группу энтеро-доноросорбентов. Основа проявляемых свойств базируется на свойствах селективных энтеро-доноро-сорбентных отношений между минеральной структурой природного цеолита и сложным биохимическим конвейером желудочно-кишечного тракта.

Однако, помните, что цеолитов очень много видов. Бывают игольчатые виды - вредные для здоровья и не разрешенные для использования в медицинской и пищевой практике (например, мордениты). Бывают овальные кристаллы, например, клиноптилолит. Это тоже один из видов природных цеолитов. И разрешен к применению в пищевой и медицинской практике только этот вид природных цеолитов. Кроме того, цеолиты даже одного вида, но из разных месторождений тоже могут обладать разными свойствами.

Из всех исследованных в России месторождений природных цеолитов, Комиссией по канцерогенным факторам при Минздраве РФ разрешен к применению без ограничений в пищевой и медицинской практике только цеолит Холинского месторождения (Л.Н. Пылев, Заключение комиссии по канцерогенным факторам при Минздраве РФ, Москва, 1998). Цеолит данного месторождения признан безопасным и обладающим полезными свойствами, в отличие от других месторождений (Пегасское, Шивыртуйское, Хонгуруу и др.). Поэтому для производства БАД к пище серии «Литовит» используется именно цеолит-клиноптилолит Холинского месторождения.

На рисунке видно, что он обладает овальной формой, не способен нанести вред желудку и кишечнику. Кстати, благодаря такой своеобразной форме кристалла, действие геля-скраба «КИЯ» значительно отличается от большинства скрабов. Он, в отличие от средств на основе скорлуп и косточек фруктов, не имеет острых граней и в любом случае не наносит микротравм, что характерно для многих других скрабов.

В структуре клиноптилолита имеется три типа каналов, образующих двухмерную систему.

  1. - размеры окон 4.0-5.6 ангстрем - параллельно оси а в 8-членных кольцах
  2. - размеры окон 4.4-7.2 ангстрем - параллельно оси с в 10-членных кольцах
  3. - размеры окон 4.1-4.7 ангстрем - 50° к оси а в 8-членных кольцах

Катионы локализуются в трех типах мест - два на стенках каналов и один в пересечении 8-членных колец. Молекулы воды в каналах координируются с катионами.

Из разных видов природных цеолитов, клиноптилолит обладает также высокими скоростями обменных реакций.

Морфология клиноптилолита
«ЗЕО»-вскипаю, «Литос»-камень: Кипящие камни.

Кристаллохимическая формула клиноптилолита:
(Na,K)6[Al6Si30072]*24H20.
Ряды селективности для клиноптилолита:
Cs>Rb>K>NH4>Pb>Ag>Ba>Na>Sr>Ca>Li>Cd> Cu>Zn.
Или, если разделить этот ряд по близости физико-химических свойств катионов:
Cs>Rb>K>Li; Ba>Sr>Ca; Cd>Cu>Zn.

Цеолит обладает строго калиброванным размером пор (около 4 ангстрем). Из этого следует, что он способен проявлять сорбционные свойства только по отношению к ионам макро- и микроэлементов и соединениям с небольшими размерами (метан, сероводород, аммиак и др.), не вступая в прямое взаимодействие с витаминами, аминокислотами, белками и другими сложными органическими соединениями. Таким образом, в отличие от многих обычных сорбентов, время использования которых классически не должно превышать 2-х недель, «Литовит» можно использовать длительное время, поскольку он не сорбирует (не выводит) из организма полезные вещества (витамины, аминокислоты, полиненасыщенные жирные кислоты). Цеолит просто не может их сорбировать из-за малого размера своих пор.

Природный цеолит в желудочно-кишечном тракте не всасывается, не попадает в кровь сам, как кристалл, а проходит транзитом, взаимодействуя только на уровне селективного ионного обмена и избирательной сорбции при контакте с кровеносными и лимфатическими сосудами кишечной стенки, отдавая или забирая микро-, макроэлементы, катализируя биохимические реакции.

Важным фактором является природное происхождение БАД типа «Литовит», что обуславливает соответствие его состава запросам организма, поскольку человек является частью природы и не всегда приемлет синтетические средства или средства, состоящие из несовместимых компонентов. НПФ "Новь" занесена в Реестр производителей натуральной и безопасной продукции (под №55 от 7 июня 1999 г., г. Москва). Кроме того, БАД "Литовит" отмечен высшей наградой Второй международной выставки "Экологически безопасная продукция" (свидетельство №17, 7 июня 1999 г., г. Москва).

Следует отметить, что данная награда, в том числе, подтверждает, что в производстве не используются химические воздействия, которые всегда вносят в готовый продукт вредные примеси.

В том числе, это следствие того, что работы по созданию продукции проводились и проводятся по программе Российской Экологической Академии, первым президентом которой являлся ученый с мировым именем, академик, президент Российской академии наук в конце XX века А.Л.Яншин.

Когда А.Л. Яншин, виднейший ученый, последователь В.И. Вернадского, впервые услышал о намерениях развивать производство средств на основе природных цеолитов, его слова были:

«Литовит - это революция в эволюции»
(НПФ «Новь», Путь к успеху, Новосибирск, 2001)

Подробнее об истории развития производства, виднейших ученых, принимавших участие в создании БАД к пище «Литовит», об ученом с мировым именем - Александре Леонидовиче Яншине - Вы можете узнать из в/фильма «Время собирать камни».

Производство, внедрение БАД к пище серии «Литовит», работа крупнейшего в России потребительского общества «Арго» начинались всего с двух его разновидностей - это «Литовит» и «Литовит-М». Первое признание его важной роли в восстановлении и охране здоровья человека произошло практически сразу после его выхода на рынок. Так, БАД к пище серии «Литовит» с 1997 года и до сих пор является единственной российской БАД, в товарном знаке которой официально разрешено использовать эмблему Российского общества Красного креста. Безусловно, в этом огромная заслуга корректной, дальновидной политики развития, проводимой президентом РПО «Арго» - Красиль-никовым Андреем Борисовичем, ведущего эксперта по проблемам питания, профессора, академика РАЕН, Пальцева Александра Ивановича и всего коллектива «Арго». А также тех организаций, которые внесли и продолжают активно развивать свой вклад во внедрение использования средств на основе природных минералов.

Безусловно, создание и внедрение БАД к пище серии «Литовит» отмечено очень большим количеством наград и достижений. Это и описанные эмблема Российского общества Красного креста, реестр «Экологически безопасная продукция» и внесение деятельности НПФ «Новь» в список основных приоритетов деятельности правительства РФ (Федеральный справочник, выпуск 7, Минфин РФ, Минэкономики РФ, Москва, 2000), международные награды, дипломы за лучшие технологические разработки года, первая в истории БАД золотая медаль Сибирской ярмарки, целый набор золотых медалей РАЕН им. Мечникова и многое другое. Обо всем этом Вы можете подробно узнать в книге НПФ «Новь», «Путь к у спеху», Новосибирск, 2001.

Перед нами стоит более важная задача - понять основные механизмы действия БАД к пище, научиться правильно использовать эффективные и утвержденные средства.

В настоящее время выпускается уже целый ряд продукции серии «Литовит», предназначенный для коррекции здоровья при различных состояниях.

В состав продукции серии "Литовит" входят минералы и добавки растительного происхождения. Сегодня она достаточно разнообразна и включает в себя 13 видов.

Все они, как энтеро-доноросорбенты, обладают некоторыми общими свойствами и рекомендуются при различных состояниях, сопровождающихся интоксикацией (10):

  • аллергии;
  • бронхиальная астма;
  • псориаз;
  • различные инфекции;
  • острый панкреатит, гнойный перитонит;
  • острые отравления; пищевые токсикоинфекции;
  • почечная недостаточность;
  • острые и хронические гепатиты, гепатозы;
  • некоторые проявления атеросклероза (гиперлипидемии);
  • при некоторых раневых процессах (Руководство «Детоксика-ционная терапия» Лужников Е.А., Гольдфарб Ю.С., Мусселиус С.Г., М., Медицина, 2000).

Однако, каждый из видов «Литовита» обладает еще и особенными, присущими в большей степени только ему, свойствами.

Позвольте кратко, насколько дает возможность данное издание, охарактеризовать каждый вид БАД к пище серии «Литовит».

Исследования приведенных свойств проводились и продолжают проводиться на базе более чем 40 научно-исследовательских и клинических учреждений России:

  1. Институт питания РАМН;
  2. Сибирский научно-исследовательский институт геологии, геофизики и минерального сырья, г. Новосибирск;
  3. Институт минералогии и кристаллографии СО РАН;
  4. Российская экологическая академия;
  5. Комиссия по канцерогенным факторам;
  6. НИИ клинической и экспериментальной лимфологии;
  7. Новосибирская государственная медицинская академия;
  8. Сибирский государственный медицинский университет, г. Томск;
  9. Челябинская государственная медицинская академия;
  10. Новосибирский областной кардиологический диспансер;
  11. Государственная областная клиническая больница, г. Новосибирск;
  12. Российская медицинская академия постдишюмного образования, г. Москва;
  13. Научный центр клинической и экспериментальной медицины СО РАМН;
  14. Томский военно-медицинский институт;
  15. Институт педиатрии и репродукции человека ГУ НУ МЭ ВСНЦ СО РАМН, г. Иркутск;
  16. Противотуберкулезный диспансер, г. Воронеж;
  17. Ачинский кожно-венерологический диспансер;
  18. Муниципальная инфекционная клиническая больница №1, г. Новосибирск;
  19. Кожно-венерологический диспансер, г. Пятигорск;
  20. НИИ гигиены, г. Новосибирск;
  21. НИИ региональной патологии и патоморфологии СО РАМН;
  22. НИИ травматологии и ортопедии, г. Новосибирск;
    и многих других российских и зарубежных научно-исследовательских и клинических организациях.


ГЛАВА II Факторы нарушения здоровья

В начале уже кратко рассматривался вопрос важности содержания микро-, макроэлементов в организме. Достаточно напомнить, что в организме (как и в природном цеолите) содержится практически вся таблица Д.И. Менделеева. Из 92 микроэлементов, встречающихся в природе, 81 обнаружен в организме человека. При этом каждый элемент выполняет целый набор разных «обязанностей». Например, железо участвует в переносе кислорода, мышьяк в работе нервной системы, цинк обеспечивает функции иммунной системы, инсулина, свинец стимулирует кроветворение и так далее. Без участия минеральных веществ не протекает ни одна биохимическая реакция в организме.

И при этом, как уже говорилось выше, ВОЗ трактует вторую половину XX века и первую половину XXI века как век тотального нарушения содержания минеральных веществ в организме человека. О каком улучшении здоровья может идти речь? Неужели и дальше мы будем'оказывать «медвежью услугу» самим себе, пытаясь только «полечить» вышедшие из строя органы и системы из-за того, что мы не позаботились о себе, о нормальной работе своего уникального и единственного в своем роде организма. При этом просто сохраняя и всячески продлевая «опасное приспособление к болезни» (Зайчик А.Ш., Общая патофизиология, Учебник для студентов медицинских ВУЗов, СПб, 2001). Ведь «Болезнь - жизнь поврежденного организма при участии процессов компенсации нарушенных функций» (Адо А.Д., 1980).

Либо мы с Вами все-таки позволим ему самому защищать себя, восстанавливать свои поврежденные функции так, как это не способна сделать искусственно ни одна медицинская технология в мире. Ведь мы пока еще не умеем даже синтезировать витамины, свойства которых были бы идентичны натуральным (Пузаков С.А., Химия, М., Медицина, 1995), не говоря уже о попытках замены или «улучшения» работы любого органа или системы.

Однако, необходимо помнить, что сегодня базой, фундаментом оздоровительных методик должно быть первоначальное или параллельное восстановление содержания микро-, макроэлементов. В процессе решения данной проблемы мы уже создаем условия для нормальной работы органов и систем, приводим к тому, что организм получает возможность полноценно бороться с существующими нарушениями и не допускать их появления впредь. С другой стороны, без первоначальной коррекции минерального состояния не только бессмысленно, но и неразумно применять многие вещества и соединения. Тем более, мощные биоактивные вещества, действие которых сложно прогнозировать на фоне уже нарушенного обмена (подробнее об этом ниже). Например, при дефиците цинка обмен витамина А изменяется и происходит образование вредных соединений. То же самое касается витаминов группы В, марганца и многих других веществ (Авцын А.П., Микроэлементозы человека, М., Медицина, 1991).

Кроме того, всегда нужно помнить, что не существует вредных или полезных микро-, макроэлементов, бывают только вредные или полезные их количества.

Например, при дефиците свинца невозможно нормальное кроветворение, так же как при его избытке. Важнейший элемент - цинк. Его свойства обеспечивают нормальную работу иммунной системы, рост и развитие ребенка, синтез инсулина и многое другое. Однако, передозируйте цинк - и его избыточные концентрации в 30(!) раз повышают риск развития онкологических заболеваний (Филов В.А., Вредные неорганические соединения I-VI групп, Ленинград, Недра, 1985). Такие закономерности касаются всех элементов. Даже такого «известного», как кальций. Скажем словами великого российского физиолога И.П. Павлова: «Без кальция клетка жить не может..., но при его избытке она мгновенно погибает». И избыток минеральных веществ встречается ничуть не реже, чем недостаток. Так, например, для жителей Новосибирска характерен избыток бора, который и обуславливает дефицит кальция и, в конечном счете, провоцирует остео-пороз. Для Челябинска характерен избыток меди, кадмия, свинца. А ведь избыток, например, меди всегда сопровождается дефицитом цинка, марганца, кальция, и восполнить дефицит этих элементов невозможно без предварительного выведения избытка меди (Авцын А.П., Микроэлементозы человека, М. Медицина, 1991).

Помните: применение отдельных микро-, макроэлементов без достаточного обоснования небезопасно. Поскольку передозировка даже таких важных элементов как селен, цинк, йод, может привести к тяжелым нарушениям в организме.

Более подробно о данной проблеме, о механизмах действия природных цеолитов и «Литовита», Вы можете узнать из учебно-методического пособия, рекомендованного Министерством образования РФ для студентов медицинских ВУЗов: Шалмина ГГ., Безопасность жизнедеятельности, эколого-геохимические и эколого-биохимиче-ские аспекты, Новосибирск, 2002. При всем этом, вряд ли каждый человек знает, каких элементов у него мало, а каких избыток, поскольку это достаточно дорогостоящие и сложные анализы, которые делаюгся далеко не в каждом учреждении. Одним из ведущих в России учреждений, в котором на высоком научном уровне проводят анализ и коррекцию нарушений минерального обмена, является Центр биотической медицины, под руководством профессора А.В. Скального, г. Москва. Конечно, можно - и это будет действительно эффективно -прийти или переслать по почте волосы в Центр биотической медицины, или Сибирский центр оздоровительного питания и получить развернутый анализ с рекомендациями, но есть и другой способ восстановить баланс микро-, макроэлементов независимо от того, какой элемент из таблицы Д-И. Менделеева у Вас в избытке, а какой в дефиците.

Рисунок 1. "Взаимодействие минералов", Энслингер, 1983г.
Линии показывают влияние одного элемента на метаболизм другого.


ГЛАВА IV Литовит «базовый»

ГЛАВА IV
Литовит «базовый»

Безусловно, все БАД к пище типа «Литовит» по результатам исследований Института Питания РАМН, комиссии по канцерогенным факторам при Минздраве РФ безопасны для жизнедеятельности человеческого организма. Тем не менее, безопасность использования БАД к пище серии «Литовит», помимо стандартных исследований на безопасность по требованиям госсанэпиднадзора, которые необходимы для БАД, прошли исследования на безопасность по требованиям фармакологического комитета Минздрава РФ. Сегодня известно, что ежедневное использование «Литовита» в агравированных (крайне высоких) дозировках (для человека - 50 грамм в сутки) на протяжении жизни двенадцати (!) поколений не вызывает никаких вредных эффектов. Наоборот, улучшается состояние и развитие последующих поколений. Данная тема была материалом, в том числе, одной из успешно защищенных диссертаций на соискание ученой степени кандидата медицинских наук. Всего по материалам изучения полезных свойств БАД к пище «Литовит» уже защищено 15 кандидатских и 3 докторские диссертации.

Установлены универсальные правила и схемы использования БАД к пище серии «Литовит» при различных состояниях (см. Приложение №1).

Определен четкий перечень рекомендаций конкретной продукции серии «Литовит» при различных состояниях:

Литовит Базовый «Литовит», РУ №004667.Р.643.09.2002

Состав:

Цеолит (клиноптилолит, монтмориллонит) - 50%
Отруби пшеничные - 25%
Отруби ржаные - 20%
Вода питьевая - 5%
Рекомендована в качестве энтеросорбента.

По результатам научных и клинических исследований обосновано применение в следующих ситуациях, сопровождающихся процессами эндо,- экзотоксикоза:

  • используется перед планируемым применением лекарственных препаратов и средств узконаправленного действия
  • острых и хронических отравлениях,
  • состояниях, связанных с нарушением минерального обмена, накоплении тяжелых металлов и радиации
  • ожирении;
  • гиперфункции щитовидной железы
  • ожоговая болезнь
  • способствует улучшению пищеварения, полноценному перевариванию и усвоению полезных компонентов пищи

Следует упомянуть, что в составе БАД к пище «Литовит» содержатся не стандартные отруби, а их вторая оболочка, превышающая эффективность действия обычных отрубей в несколько раз.

1. Использование БАД к пище «Литовит» приводит к увеличению высоты микроворсинок тонкого кишечника в среднем в 2 раза, отмечается увеличение электронной плотности матрикса цитоплазмы и тенденция к увеличению объемной плотности митохондрий и поверхностной плотности внутренней мембраны митохондрий.

У человека за всасывание питательных веществ и пристеночное пищеварение отвечают как раз кишечные ворсинки, которыми покрыта вся поверхность тонкого кишечника.

Таким образом, БАД к пище «Литовит» улучшает процессы пристеночного пищеварения и всасывания питательных веществ примерно в 2 раза! Это, безусловно, крайне важное свойство. Особенно учитывая повсеместный дефицит витаминов, полиненасыщенных жирных кислот и других жизненно необходимых веществ. Соответственно, если Вы употребляете какие-либо БАД к пище - источники жизненно необходимых веществ - или просто адаптогены и стимуляторы, но делаете это после или одновременно с «Литовитом», Вы получите вдвое больше питательных веществ, активных компонентов. Даже просто из пищи у Вас усвоится вдвое больше полезных веществ и соединений.

Интересная информация для врачей: использование БАД к пище «Литовит» способствует значительному повышению эффективности не только питания, но и лекарственных препаратов. Все это происходит за счет того, что «Литовит» ничего не лечит, а восстанавливает обменные процессы, позволяет организму полноценно жить и функционировать. В частности, почему мы очень часто не получаем ожидаемого эффекта от лекарственной терапии, почему вынуждены все время увеличивать дозировки и сроки применения дорогостоящих лекарственных препаратов? Вспомните, вся фармакокинетика, фар-макодинамика (механизм действия фармпрепаратов) рассчитаны исходя из функций ЗДОРОВОГО организма. Нормальной работы печени, почек, лимфатической системы, кишечника, наконец, просто нормального углеводного, белкового, липидного (жирового), минерального обмена. Попробуйте найти абсолютно здорового человека. Да, сегодня это, к сожалению, редкость. А теперь попытайтесь предугадать, как будет действовать лекарственный препарат или мощное робиоактивное соединение на организм с исходно нарушенными обменными процессами. Это, конечно, крайне затруднительно. Даже, если бы кто-то пытался это делать. Используя «Литовит», мы, как уже было описано выше, восстанавливаем нормальный обмен и функционирование организма. Поэтому и получаем возможность снижать дозировки лекарственных препаратов, сроки их использования, значительно (в ряде случаев на 43-48%) повышаем эффективность их применения. А ведь это не только повышение качества стандартнрго лечения. Это еще и большой экономический плюс. Снижаются расходы на дорогостоящие лекарственные препараты, уменьшается срок нахождения больного в стационаре.

2. При острых отравлениях (пищевых, химических) также оправдано применение БАД к пище «Литовит». Так, в НИИ скорой помощи им. Н.В.Склифосовского, г. Москва, даже в условиях реанимации и интенсивной терапии лиц с острыми отравлениями (алкогольные, суицидальные, с помощью лекарственных препаратов, пищевые) используется «Литовит». Эффективность его применения настолько высока, что по заключению экспертов данной организации его использование предпочтительнее, чем многие другие стандартные методы детоксикации.

Желательно, чтобы у каждого в домашней аптечке, тем более в дороге, в командировке или турпоездке всегда была при себе хотя бы 30-граммовая упаковка «Литовита». Из БАД к пище, его использования вполне будет достаточно при острых отравлениях. Невозможно предугадать отравление некачественными продуктами, незнакомой экзотической пищей, в конце концов, просто переедание. По мнению НИИ Гигиены, г. Новосибирск, в подобных ситуациях крайне необходимо использование средств, обладающих свойствами, присущими БАД к пище «Литовит».

Следует помнить, что сегодня человек находится в состоянии постоянного стресса. Это, в том числе, и химический стресс. Когда организм перегружен чужеродными веществами, поступающими из внешней среды, собственными не выведенными отходами обмена (метаболитами). Все это остается около КАЖДОЙ клетки КАЖДОГО органа и ткани. Может ли в таком состоянии организм нормально работать? Можно ли в таком состоянии пытаться стимулировать клетки, «подхлестывать» их, требовать исполнения своих функций? Ответ очевиден. Не углубляясь в биохимию, нормальную физиологию, можно сравнить каждую нормальную клетку с добросовестным гражданином государства. Клетка всегда стремится как можно лучше выполнить свои обязанности - синтезировать полезные вещества, разрушить и удалить вредные и т.д., получая за это необходимое количество кислорода, питательных, биологически активных веществ, важных для ее нормальной жизни и работы. И что бы Вы ни делали с клеткой, она будет пытаться как можно лучше сделать свою работу на благо организма-государства, поскольку вне организма она не выживет. Не выполняют никаких функций, тянут на себя в огромных количествах кислород, питательные вещества, безудержно размножаются и ничего не дают полезного организму - только раковые клетки, уничтожающие, в конце концов, организм и, как ни странно, самих себя, т.к. вне организма они также жить не могут.

Так как же быть? Стимулировать клетки, «задыхающиеся» в загрязненном околоклеточном пространстве и не имеющие возможности исполнять свои функции, «хлестать кнутом загнанную лошадь, которую две недели не кормили»? Или просто, но эффективно реабилитировать околоклеточное пространство и получить максимальную отдачу от собственных органов и тканей, справиться с нарушениями здоровья? Комментарии излишни. Следующий вопрос - как этого добиться. Попытки «чистить» печень, кишечник, даже кровь - не приведут к такому результату. Кровеносные сосуды, даже самые мелкие капилляры, не подходят к каждой клетке в отдельности. Поэтому до 90% клеток, как бы Вы ни «чистились», останутся в исходном состоянии. Однако, в настоящее время существуют методы реабилитации околоклеточного пространства. Это методики эндоэкологиче-ской реабилитации профессора Левина Ю.М., методы НИИ клинической и экспериментальной лимфологии, академика Бородина Ю.И.

Суть методов заключается в стимуляции лимфатического дренажа, функций лимфатических сосудов, которые как раз начинаются от каждой клетки в отдельности щелевидными пространствами. Лимфатическую систему еще иногда называют «универсальным мусоросборником».

По заключению НИИ клинической и экспериментальной лимфологии СО РАМН, БАД к пище «Литовит», наряду с другими средствами, обладает свойством стимуляции лимфатического дренажа, соответственно, обеспечивая восстановление околоклеточного пространства и возвращая клеткам всех органов и тканей возможность нормально выполнять свои функции. После этого уже возможно и вполне оправданно применение стимуляторов и адаптогенов, чтобы еще более усилить ту или иную функцию. Хотя часто после использования «Литовита» отпадает необходимость стимулировать организм. Зачем? Он немедленно, только получив от Вас возможность, восстанавливает нормальную работу, берется за устранение нарушений и «поломок». Вероятно, это все-таки ближе к понятию «Здоровье», нежели к поиску точек приложения стимуляторов и попыток «полечить» отдельные органы и заболевания.

Кстати, не стоит злоупотреблять стимуляцией каких-либо отдельно взятых функций органов или систем. «Каждая способность может усиливаться только за счет других» (А. Н. Горбань, Р. Г. Хлебопрос, 1988). Задавшись целью построить автомобиль рекордной прочности, мы, будучи ограничены в выборе материалов, рано или поздно пожертвуем скоростью и получим... танк, который может решить многие задачи, но не догонит на шоссе и «Жигуленка» (Зайчик А.Ш., Чурилов Л.П., Общая патофизиология, Учебник для студентов медицинских ВУЗов, СПб, 2001). Вероятно, все-таки стоит задуматься над возможностью гармонично восстановить здоровье, поскольку организм и так достаточно совершенен, если, конечно, здоров.

Огромный вклад в процесс реабилитации вносит свойство БАД к пище «Литовит» избирательно и полноценно восстанавливать минеральный баланс.

Классический пример: совместно с Челябинской государственной медицинской академией (Я.И. Жаков, 1999) проводилось исследование микроэлементного баланса организма у 104 детей. (Mg, Ca, Zn, Mn, Si, Li, Be, Cd, Pb, Cu, Cr, Ni, Hg, Ba, P, Al, Fe). Оказалось, что у всей группы было повышено содержание кадмия, свинца, меди, хрома в 6-20 раз (!).

Важное дополнение: обследованные дети страдали хроническими заболеваниями. Проводилось периодическое лечение по поводу вегето-сосудистой дистонии, воспалительных заболеваний желудка, почек. Лечение приводило к временным улучшениям, но дети все равно периодически были вынуждены проводить повторные курсы терапии/Естественно, хронические заболевания оставались, и дети, вероятно, были обречены на пожизненное лечение болезней, «глушение» обострений.

Что касается хронических заболеваний, то наступило значительное улучшение, в том числе, стойкая ремиссия. Отпала необходимость в частом повторном медикаментозном лечении. Безусловно, заслуга «Литовита» только в том, что его использование устранило причину, не позволяющую нормально протекать обменным процессам. После чего организм получил возможность нормально выполнять свои функции и успешно реализовал ее.

Хотя, конечно, в острый период заболевания применение лекарственных препаратов жизненно необходимо и призвано в экстренной ситуации сохранить жизнь больному, не допустить развития грозных осложнений. И БАДы ни в коем случае не могут являться альтернативой стандартной терапии заболевания. БАД к пище «Не является лекарством», Гигиенические требования безопасности и пищевой ценности пищевых продуктов, СанПиН 2.3.2.1078-01, Москва, Минздрав России, 2002.

БАД к пище является мощным регулятором, «нормализатором» целого ряда функций организма, обладает широким спектром действия.

3. Известно, что природный цеолит обладает самым мощным из всех известных средств радиозащитным свойством. Данный факт популярно изложен в книге Е.Л. Якубовской «Семипалатинский полигон вчера, сегодня, завтра», Новосибирск, 2000. На глубоком научном уровне можно получить данные из материалов диссертационной работы на соискание ученой степени доктор медицинских наук Н.П. Бгатовой, успешно защищенной в 2000 году. Также научно-исследовательские материалы по данной теме изложены в научной монографии (Бгатова Н.П., Использование биологически активных пищевых добавок на основе природных минералов для детоксикации организма, Новосибирск, 2000).

Из данных по уменьшению удельной радиоактивности органов в процессе выведения цезия следует, что при обычном выведении радионуклидов, радиоактивность организма уменьшается в 4 раза в течение 14 суток. При использовании БАД к пище «Литовит» радиоактивность уменьшается в 8,5 раз за тот же период времени.

К 14 дню удельная радиоактивность печени при использовании:

  • стандартного рациона снизилась в 4 раза;
  • цеолита - в 8,5 раза.

Работы по изучению радиозащитных свойств природных цеолитов проводились в рамках исследований НИИ биохимии СО РАМН, работ ученых СО РАН во время ликвидации последствий аварии на Чернобыльской АЭС.

Очень важен факт, описанный в данных работах, который свидетельствует о том, что цеолиты не только препятствуют попаданию радионуклидов в ткани и органы, но, даже если Вы когда-то получили их в организм и они продолжают свое разрушительное действие, то использование природного цеолита способствует выведению этих, «застрявших» когда-то, смертельно опасных веществ. Для этого достаточно использовать средства на основе природных цеолитов хотя бы 1 раз в квартал, как это рекомендовано в утвержденных методиках.

Существует Акт о применении цеолитов для профилактики радиационных поражений в районе Чернобыльской АЭС (г. Чернобыль, Припять и др.) сотрудниками Института геологии и геофизики СО АН СССР и Института физиологии СО АМН СССР (Виноградов В.В., Институт физиологии СО АН, 20.09.1986) Было показано, что природные цеолиты являются эффективным средством профилактики и коррекции ряда симптомов лучевого поражения в условия радиоактивного заражения воздуха и почвы.

В Томске ликвидаторам аварии назначался именно БАД к пище «Литовит» с целью реабилитации здоровья после тяжелого радиационного, психоэмоционального поражения (Волкова Е. М., Состояние системы иммунитета у ликвидаторов аварии на Чернобыльской АЭС с пограничными нервно-психическими расстройствами в отдаленный период после аварии, автореферат на соискание ученой степени к.м.н., СГМУ, Томск, 1998).

Помните, что радиоактивное загрязнение - «невидимый враг». Но, к сожалению, для современного человечества он приобретает все большую угрозу и распространение. О причинах, наверное, говорить излишне. Все они достаточно полно изложены в печати, в научных и практических работах. Поэтому, учитывая свойства БАД к пище «Литовит», целесообразно, хотя бы периодически, «страховать» себя от такой серьезной угрозы, как поражение радионуклидами.

4. Проблема избыточного веса и ожирения носит социальный и медицинский характер. Необходим комплексный подход в решении этой проблемы: правильное питание, борьба с гиподинамией, психологический настрой, семейное воспитание.

«Литовит», в отличие от многих других сорбентов, не задерживается в желудочно-кишечном тракте и не забивает пространство между кишечными ворсинками. Наоборот, наблюдается «вычищение» межворсинчатых пространств кишечника (Благитко Е.М., Природные минералы на службе человека, Новосибирск, 1999).

В клинике лечебного питания Института питания РАМН было обнаружено, что использование БАД к пище «Литовит» значительно повышает эффективность стандартной диетотерапии. Так, на фоне стандартной диеты, снижение массы тела происходило, в среднем, на 220 г/сутки. В то время как при одновременном использовании «Лито-вита» достигало, в среднем, 307(!) г/сутки. Каковы же механизмы действия? БАД к пище «Литовит» ни в коем случае не относится к «сжи-гателям жира». Его действие основано не на блокировании всасывания жиров, не на провокации нарушения работы поджелудочной железы, он не содержит агрессивных стимуляторов обмена. БАД к пище «Литовит» восстанавливает нарушенный обмен, помогая организму получить максимальный эффект от применяемых методов похудения.

Да, применяя «сжигатели жира», человек без дополнительных усилий получает снижение массы тела. Но какой ценой? Это сознательное изменение, нарушение обмена, на которое человек идет ради того, чтобы ни в коем случае не прилагать никаких усилий, не ограничивать себя ни в чем. Так же, как раньше, злоупотреблять нерациональным питанием, «кушать как раньше, леж^ на диване, но при этом еще и похудеть». Вместо того, чтобы просто использовать легкие диеты, не вызывающие даже чувства голода, направленные на «дисциплинирование питания», дополнительно, с помощью БАД к пище, восстанавливая обменные процессы. Без восстановления метаболизма - большинство методов снижения массы тела дают быстрый, но временный эффект. Таким образом, существует несколько направлений борьбы с избыточной массой тела. Это использование «сжига-телей жира», обещающих мгновенный эффект без всяких усилий: Кстати, есть и более быстрые способы. Например, известно, что в США борьба с ожирением является своеобразным «национальным видом спорта» из-за огромного количества людей, страдающих тяжелой степенью ожирения. Хотя, «лечение болезней» в США очень хорошо развито, финансируется и внедряется. В соответствии с современными публикациями, одним из распространенных методов борьбы с ожирением там является резекция 2/3 желудка. И такой человек снова может кушать те же продукты, что и раньше, получая удовольствие и не заботясь о здоровье. Возможно это Здоровье? Вероятно, это «нездоровье», во всех смыслах этого слова.

А есть другой вариант. Использовать, как уже говорилось выше, легкие, необременительные диеты, одновременно применяя натуральные «нормализаторы» обмена. Диеты очень подробно расписаны в книге О.Н. Мичуриной «Жизнь, питание, здоровье», Новосибирск, 2002. Там же указано, какие БАД к пище (Литовит, Нутрикон, Пекто-лакт и др.) входят в рекомендуемые методики и как их использовать.

Например:

Комплекс средств, используемых в методиках Сибирского центра оздоровительного питания при коррекции веса

Вариант №1 | Вариант №2 при сопутствующих нарушениях иммунной системы | Вариант №3 при сопутствующих нарушениях работы печени
«Литовит» Коктейль «Грация» | «Литовит-М» «Нутрикон» | «Литовит-О» Напиток «Брусника» «Пектолакт»

Курсы применения и дозировки БАД к пище «Литовит» - универсальные (см. приложение №1). Но для людей, страдающих II, III ст. ожирения, желательно увеличивать дозировки, в среднем, в 2 раза.

Кстати, коктейли «Грация», «Энергия», «Пектолакт», растворимые напитки «Литовит-горъкий», «Литовит-брусника» успешно внедряются и пользуются большой популярностью у посетителей ресторанов, в т.чресторана «Модернъ». Это, пока что, единственный в г. Новосибирске ресторан, предлагающий, помимо обычного меню, еще и оздоровительное, очень популярное у людей, страдающих различными нарушениями здоровья, в т.ч. и ожирением. Адрес: г.Новосибирск, ул.Коммунистическая, 45.

Специалисты, знакомые с особенностями состояния здоровья населения различных регионов, далеко не всегда рекомендуют экзотические зарубежные диеты и злоупотребление травами. Известно, что жители различных регионов обладают значительными особенностями обмена. Так, например, для Сибирского региона характерно преобладание белково-жирового обмена, а для европейской части России - углеводного. Конечно, и подходы к питанию должны быть разными. «Что русскому хорошо, то немцу - смерть», и наоборот. В этой связи еще большую актуальность приобретает свойство универсальности, характерное для природных минералов, в отличие от растительного сырья. Так, растения различных регионов могут иметь серьезные отличия по составу и содержанию различных веществ, в зависимости от почв, экологической обстановки. Также у жителей разных регионов - разные «запросы» по поступлению витаминов, микро-, макроэлементов, других биологически активных веществ. Как рекомендуют экологи: «Желательно употреблять в пишу те растения, которые растут на территории, на которой проживает человек». Повторим, в отличие от растений «...любой нормативный минерал любого месторождения обладает одинаковыми физико-химическими и биологическими свойствами в любой провинции мира». Так и природный цеолит (БАД к пище серии «Литовит»), благодаря селективному (избирательному) ионному обмену, будет действовать одинаково положительно на человека, проживающего в любом регионе мира. Независимо от исходного состояния - цеолит выведет избыточные микро-, макроэлементы и поставит в организм дефицитные.

5. При гипертиреозе использование БАД к пище «Литовит» способствует уменьшению проявлений тиреотоксикоза, эмоциональной неустойчивости (лабильности), восстановлению основного обмена (Андроникова Г. Э., Особенности течения воспалительной патологии пародонта у крыс с гипертиреозом, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002).

6. Термические ожоги.
При приеме «Литовита» к 25-м суткам показатели железа, магния, цинка и калия достоверно превышали значения соответствующих показателей крови пациентов контрольной и приближались к физиологической норме. Следствие данного эффекта:

У пациентов, получавших дополнительно БАД «Литовит» (стандартные курс и дозировка), отмечалось значительное улучшение клинического течения: длительность госпитального периода в среднем на 4 сут. была меньше, чем у больных, не получавших «Литовит». Раньше на 5 сут. произошло очищение ожоговой поверхности от гноя. Почти на неделю раньше нормализовалась температура тела.

В целом, по материалам работы, использование БАД к пище «Литовит» в опытной группе, в отличие от контрольной, не использовавшей «Литовит», способствовало:

  • более активному процессу восстановления в крови микроэлементов, что повышало эндогенную антиоксидантную защиту, препятствующую повреждающему действию свободных радикалов;
  • более активной нормализации иммунной системы;
  • улучшению показателей общего анализа крови и мочи, а также биохимического анализа крови;
  • более активному процессу восстановления содержания микро- и макроэлементов крови;
  • более эффективному выведению из организма тяжелых металлов;
  • сокращению времени пребывания обожженных больных в стационаре.

(Полякевич А.С., Изменение биоцидности нейтрофилов крови при ожогах на фоне применения цеолитсодержащего сорбента «Литовит», автореферат диссертации на соискание ученой степени к.м.н., Новосибирская государственная медицинская академия, 2001).


ГЛАВА V Литовит-М

ГЛАВА V
Литовит-М

Литовит М «Литовит-М», РУ №004668.Р643.09.2002

Состав:

Цеолит (клиноптилолит, монтмориллонит) - 95%
Вода питьевая - 5%
Рекомендован в качестве энтеросорбента.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся процессами эндо, -экзотоксикоза, особенно:

  • нарушениях работы иммунной системы (иммунодефи-циты, в т.ч. хронические тонзиллит, гайморит), аутоиммунных нарушениях (ревматоидный полиартрит, аллергии; дерматиты; бронхиальная астма; поллиноз и др.)
  • псориаз
  • отравлениях (пищевых, производственных);
  • в период предоперационной подготовки и послеоперационной реабилитации;
  • при травмах опорно-двигательного аппарата.

1. Почему при нарушениях иммунной системы, в первую очередь, при аллергических состояниях, рекомендуется именно «Лито-вит-М»? Дело в том, что регистрация средства как БАД к пище подразумевает его широкое безрецептурное распространение. Кроме того, часто БАД к пище используют без предварительной консультации с лечащим врачом. При аллергических состояниях нередко обострение могут вызвать даже самые безобидные, на взгляд человека, не имеющего медицинского образования, вещества. Например, витамины группы В, экстракты различных овощей и фруктов, не говоря уже об экстрактах лекарственных трав, и другие органические соединения. БАД к пище «Литовит-М» не содержит в составе никаких органических компонентов. Соответственно, его правильное использование не может вызвать поступление в организм аллергенов, способных спровоцировать тяжелое обострение. Использование данной БАД к пище при аллергических состояниях полностью соответствует первой заповеди врача: «Не навреди».

С другой стороны, БАД к пище «Литовит-М» обладает мощным универсальным действием на иммунную систему как энтеро-доно-росорбент.

На более глубоком патофизиологическом, патоморфологическом и биохимическом уровне о механизмах действия «Литовита-М» на иммунную систему (биоцидностъ нейтрофилов, хемилюминисцентный ответ, влияние на тучноклеточную популяцию и др.) Вы можете узнатъ из целого ряда отечественных и международных статей, публикаций, научных монографий и т.д. Например, научные монографии: Бородин Ю. И. с соавт., Морфофункционалъная оценка воздействия БАД «Литовит» на органы и системы организма, Новосибирск, 1999; Благитко Е. М., Профилактические и лечебные свойства природных цеолитов, Новосибирск, 2000, Агаджанян Н. А., Природные минералы на службе человека, Новосибирск, 2000; из учебно-методического пособия (см. список литературы). Ссылки на все существующие авторефераты кандидатских и докторских работ, статьи и тезисы, мы не приводим, поскольку это значительно увеличит объем издания (основные Вы можете увидеть в списке литературы). Вы можете получить их в любое время, обратившись с соответствующим запросом в Сибирский центр оздоровительного питания.

Заранее приносим извинения специалистам-иммунологам, врачам за популярность дальнейшего изложения, но данное издание рассчитано на читателя, не имеющего специального медицинского образования. И хотя примеры соответствуют реальной иммунологиче-ской специфике, специалистам желательно все-таки ориентироваться на научную литературу, ссылки на которую даны в списке литературы.

Механизм действия БАД к пище «Литовит-М» на иммунную систему заключается, в первую очередь, в полноценном восстановлении минерального обмена (примеры приводились выше). В принципе, данным свойством обладает любой вид БАД к пище серии «Литовит», однако, «Литовит-М» действует значительно более целенаправленно на иммунную систему.

Основной результат применения БАД к пище «Литовит-М» -иммуномодулирующее действие (Бородин Ю. И., Морфофункциональ-ная оценка воздействия БАД «Литовит» на органы и системы организма, Новосибирск, 1999). При недостаточной активности иммунной системы использование «Литовита-М» повышает ее активность. При измененном состоянии (дизергия) иммунной системы, сопровождающейся аллергическими, аутоиммунными нарушениями, это средство, наоборот, снижает ее патологическую активность. Данный избирательный эффект обусловлен, опять же, тем фактом, что используя «Литовит-М», Вы просто обеспечиваете иммунной системе возможность работать в нормальном режиме.

Например, что касается иммунодефицитов, которыми по данным статистики страдает 82% населения Земли. Конечно, наличие иммунодефицита провоцирует появление и тяжелое течение хронических заболеваний, с которыми организм справиться не может. Провоцирует применение стимуляторов. Вы помните, что говорилось об автомобиле и «Реагент-2000», об околоклеточном пространстве и стимуляторах? Вернитесь, если необходимо, к 1-й главе и к разделу «Литовит».

Иммунная система - армия организма, призванная защищать, «ловить и не пущать» болезнетворных агентов, атаковать их «базы» в организме, даже бороться с токсическими веществами. Но если армии не подвозят боеприпасы (те же рубидий, цезий, цинк, кобальт, ванадий, медь), если солдат не кормят и не обучают, то уровень вооруженных сил Вашего организма будет примерно на уровне стройбата. Безусловно, при атаке противника (вирусы, бактерии, стандартные «фоновые» паразитозы) такая армия не справится даже со среднестатистической угрозой, с которой человек встречается ежедневно, в процессе активной жизни (иммунодефицит). И заставлять солдат сражаться лучше (стимулировать и наказывать), наверное, не совсем верно? Разве не правильно вначале обеспечить армии необходимые условия?

Излагая популярно, использование «Литовита-М» переводит состояние Вашей армии из разряда стройбата в разряд спецназа (повышается поглотительная способность нейтрофилов, содержание цАМФ и др.). Безусловно, в такой ситуации организм немедленно начинает активную борьбу с очагами хронической инфекции («вражескими базами»), активизируется его пограничная служба. Кстати, если человек с выраженным иммунодефицитом, обширными хроническими очагами инфекции, начинает использовать «Литовит-М», у него возможно даже кратковременное, незначительное повышение температуры. То есть организм, получив от Вас возможность бороться, немедленно приступает к «очищению» от хронических очагов инфекции, хронического воспаления, с которыми он раньше не мог справиться.

Реакция «спокойной активации» (Гаркави Л. X., 1977) иммунной системы, которая возникает на фоне использования БАД к пище «Литовит-М», является своего рода реакцией «предмобилизации», когда отсутствует напряжение иммунной системы и она способна работать в оптимальном режиме. Данная реакция сохраняется, в среднем, в течение 3 месяцев после стандартного месячного курса (Шо-рина Г. Н., 1998). Важность подобного свойства подтверждается, например, тем фактом, что за счет иммуномодулирующего действия «Литовита-М» в 6-10 раз (!) снижается риск заболевания туберкулезом (Шорина Г. Н., 1999). Данное заболевание не может проявиться при нормальной работе иммунной системы. Соответственно, становятся понятны механизмы и возможности эффективной профилактики такого серьезного заболевания с помощью использования БАД к пище «Литовит-М». Важно состояние «спокойной активации» также для профилактики и коррекции состояния при простудных заболеваниях, особенно в группах часто, длительно болеющих детей.

Основные механизмы иммуномодулирующего действия БАД к пище «Литовит-М»:

  • Повышение метаболического потенциала фагоцитов
  • Увеличение содержания цАМФ в макрофагах
  • Повышение устойчивости клеток крови к действию токсических веществ
  • Клеточносберегающий эффект на тучные клетки
  • Активация системы мононуклеарных фагоцитов
  • Повышение внутриклеточной активности миелопероксидазы
  • Увеличение интенсивности хемилюминесценции
    и другие, описанные в специальной литературе эффекты.

Однако, при нарушениях деятельности иммунной системы, проявляющихся аллергическими, аутоиммунными состояниями, использование БАД к пище «Литовит-М» значительно снижает активность данных процессов (Шурлыгина А. В., НИИКиЭЛ, 2001).

В работах государственной областной клинической больницы г. Новосибирска четко показано, что использование БАД к пище серии «Литовит» при аллергодерматозах, крапивнице, нейродермите эффективно снижает лекарственную нагрузку на больного, ускоряет процесс выздоровления. Использование «Литовита-М» может быть вполне достаточно при аллергодерматозах на фоне элементарной диеты (Г. Ф. Миронова, 1998). Целесообразно его применение для профилактики и снижения активности поллинозов (сезонная аллергия).

Важно помнить, что при аллергических, аутоиммунных состояниях может быть крайне опасным использование экстрактов растений и других органических биологически активных веществ из-за серьезного риска обострения заболевания. Данный факт, конечно, не относится к ситуациям, когда их назначает пациенту лечащий врач, знакомый с особенностями заболевания пациента. «Литовит-М» обладает свойствами, присущими минералам с ионообменными и сорб-ционными эффектами, но не имея в своем составе растительного компонента, более предпочтителен для использования при таких состояниях (Агаджанян Н. А., Природные минералы на службе человека, Новосибирск, 2000).

2. Вы можете совершенно спокойно рекомендовать БАД к пище «Литовит-М» людям, которые периодически употребляют спиртные напитки, в том числе, для профилактики похмельно-интоксикацион-ного синдрома (похмелье), увеличения устойчивости к приему алкоголя и профилактики многих тяжелых осложнений, вызванных злоупотреблением спиртного. Благодаря несколько однобокой информации, большинство людей считает, что проблема злоупотребления спиртным присуща, в основном, жителям России. Данное мнение довольно ошибочно. Это мировая проблема. И Россия пропустила в этом направлении далеко вперед некоторые, так называемые, развитые страны. Хотя, конечно, и для России данная проблема довольно актуальна. Все зависит от того, как представлять информацию. Если в абсолютных цифрах, то мы «впереди планеты всей». Но если Вы посмотрите относительно процента населения, страдающего хроническим алкоголизмом, то каково же окажется Ваше удивление, когда Вы увидите, что в Германии примерно вдвое больший процент населения страдает хроническим алкоголизмом. Во Франции примерно в 1,5 раза выше смертность от злоупотребления алкоголем. В США процент больных хроническим алкоголизмом практически такой же, как в России, а уж Япония вырвалась далеко вперед всех (сказывается национальная, генетическая крайне низкая устойчивость к алкоголю).

Использование БАД к пище «Литовит-М» призвано, в том числе, защитить нас с Вами и наших близких от проблем, связанных со злоупотребления алкоголем. Так, например, использование «Литови-та-М» на 40% снижает риск «внезапной сердечной смерти» при злоупотреблении алкоголем, которая, к сожалению, не такая большая редкость. Осуществляется профилактика и устранение нарушений обменных процессов, в том числе в печени, сердце, крови и лимфе (подробнее Новоселов Я.Б., Нарушения обмена биометаллов при острой алкогольной интоксикации и коррекция БАД к пище «Литовит» автореферат на соискание.ученой степени к.м.н., НГМА, Новосибирск, 2000). Кроме того, если Вы используете «Литовит-М» за 1,5-2 часа до приема алкоголя, то значительно увеличите свою устойчивость к нему. Конечно, необходимо использовать довольно большие дозировки - 1-2 столовые ложки «Литовита-М». Если Вы забыли или у Вас не оказалось в домашней аптечке «Литовита-М» и у Вас все же наступило похмелье, желательно употребить 2-2,5 столовой ложки БАД к пище «Литовит-М». В среднем, через 40-43 минуты по-хмельно-интоксикационный синдром (похмелье) снимается и Вы можете приступать к работе или активному отдыху. Описание механизма действия на глубоком научном уровне Вы можете найти в автореферате (ссылку см. выше).

3. Применение БАД типа «Литовит-М» в пред- и постоперационный периоды снижает негативное воздействие стрессовой нагрузки на организм за счет выраженного антистрессового действия, способствует устранению вредных побочных эффектов антибиотикоте-рапии, стимулирует процессы заживления и восстановления органов и тканей организма, уменьшает сроки нахождения больных в стационаре (в среднем на 6 - 10 суток, в зависимости от заболевания), (Государственная областная клиническая больница, 1999г). В том числе, ускоряется образование полноценной костной мозоли при переломах конечностей.

БАД к пище «Литовит-М» входит в утвержденную Управлением здравоохранения Новосибирской области, Сибирским центром оздоровительного питания методику коррекции состояния здоровья при остео-порозе. Данный факт еще раз ярко иллюстрирует бессмысленность использования отдельных микро-, макроэлементов, в том числе и отдельно взятого кальция без параллельного массового исследования целого набора микро-, макроэлементов. В России не так много учреждений, в которых проводят комплексное исследование и коррекцию микроэле-ментозов. Одним из ведущих в данном направлении является Центр биотической медицины, профессор А. В. Скальный, г. Москва.

Сегодня, к сожалению, зачастую минеральные вещества используются бездумно, не учитывая даже известные научные данные. Например, известно, что у жителей Новосибирской области нарушен обмен кальция, что в значительной степени способствует развитщо остеопороза. Но это еще не значит, что применение кальция может надежно решить проблему. Вспомним еще раз, Новосибирская область - «борная провинция». Так уж распорядилась природа, что в почвах, а значит в местных растениях, воде, пище содержится очень много бора. А избыток бора стимулирует паращитовидные железы, выброс паратгормона и «вымывание» из организма кальция. Вы можете «горстями» кушать самый замечательный и биологически активный кальций, но, в итоге, организму мало что достанется. Соответственно, природный цеолит, устраняя избыток бора в организме и только после этого поставляя кальций, безусловно, эффективно решает проблему нарушения кальциевого обмена как фактора возникновения и развития остеопороза. Благодаря данному эффекту, «Лито-вит-М» включен в методические рекомендации Управления здравоохранения Новосибирской области по профилактике и коррекции остеопороза (см. список литературы).


ГЛАВА VI «Литовит-К»

ГЛАВА VI
«Литовит-К»

Литовит К «Литовит-К», РУ №001439.Р.643.01.2000

Состав:

Цеолиты - 50%
Ламинария сахаристая - 45%
Вода питьевая - 5%
Рекомендован в качестве источника йода.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся нарушениями содержания и распределения биометаллов, особенно:

  • рекомендован периодический курсовой прием в регионах с низким содержанием йода;
  • при сниженной функции щитовидной железы;
  • в постинфарктный период;
  • в постинсультный период;
  • при ишемической болезни сердца, стенокардии;

Рекомендовано использование в качестве источника йода. В 1 пресс, форме -1/2 необходимого для организма количества йода. Передозировки йода при использовании различных дозировок «Ли-товита-К» не наблюдается из-за способности цеолита избирательно регулировать минеральный обмен организма.

1. О важности нормальной обеспеченности организма йодом хорошо известно. Достаточно напомнить, что йод является обязательным элементом для нормальной работы щитовидной железы, регуляции основного обмена, умственного и физического развития, полноценной работы большинства органов и систем. Дефицит йода приводит к многим заболеваниям щитовидной железы, нарушению эмоционального и физического состояния человека, поражениям обменных процессов.

Более 60% населенной территории Земли относится к йоддефи-цитным территориям. Естественно, данный факт отражается на состоянии здоровья огромного количества людей, и поиски способов полноценной коррекции йоддефицитных состояний, являются приоритетными для большинства стран. Но вот какой странный факт: многие приморские территории также относятся к йоддефицитным регионам (например, Мариуполь, Краснодарский край и др.). Хотя в таких регионах йод в достаточных количествах содержится в окружающей среде, в растениях, продуктах питания, тем не менее, его содержание в организме серьезно снижено. Это неизбежная расплата за технологический прогресс, за неудержимый прирост населения Земли. Дело в том, что сегодня, благодаря деятельности человека, в окружающей среде содержится огромное количество так называемых «струмогенов». Это вещества, блокирующие обмен йода и вызывающие йоддефицит даже при нормальном потреблении соединений йода в пищу. Они разнообразны и их количество достаточно велико. Самый распространенный пример - мочевина. Для того чтобы обеспечить население Земли пищей, мы вынуждены применять огромное количество сельскохозяйственных удобрений. Обязательный компонент удобрений - мочевина. Соответственно, вместе с растениями, водой значительно более высокое, по сравнению с нормой, ее количество поступает в организм. Конечно, он умеет избавляться от избытка мочевины. Однако, всему есть предел. В том случае, когда организм не успевает «переработать» избыток мочевины, она превращается в тиомочевину. После этого Вы можете употреблять самые биологически активные соединения йода. Это вещество блокирует обмен йода. Вот ответ на вопрос: «Почему многие приморские территории с достаточным содержанием йода в пище относятся к регионам, в которых содержание йода в организме человека снижено». Что же делать? Безусловно, применять обычные средства, содержащие йод, полезно. Это лучше, чем вообще ничего не делать. Однако, как Вы понимаете, учитывая причины йоддефицита, данный способ недостаточно эффективен. Необходимо одновременно как-то предотвращать негативное действие струмогенов.

Использование средств со свойствами селективного ионного обмена, избирательной сорбции - один из способов борьбы с действием струмогенов.

В составе БАД к пище «Литовит-К» природный цеолит блокирует действие струмогенов, а ламинария сахаристая (морская капуста) уже просто поставляет биологически активную форму йода.

Проведенное клинико-экспериментальное исследование выявило следующие эффекты: использование БАД к пище «Литовит-К» повышает обеспеченность организма йодом без резкого колебания его уровня; увеличивает синтез гормонов в щитовидной железе. (Селя-тицкая В. Г., Использование БАД «Литовит-К» в качестве средства, повышающего обеспеченность организма йодом, ГУ НЦКЭМ СО РАМП, Новосибирск 2000). Кроме того, выяснилось, что даже после прекращения использования БАД к пище «Литовит-К», сохраняется нормальная обеспеченность организма йодом более недели! Подобный эффект является уникальным и не присущ ни одному стандартному соединению йода.

Благодаря описанным универсальным свойствам, основным средством, направленным на коррекцию йоддефицитных состояний, в соответствии с утвержденными методиками Сибирского центра оздоровительного питания, является БАД к пище «Литовит-К». Применение БАД типа «Литовит-К» на фоне гипотиреоза (сниженной функции щитовидной железы) способствует уменьшению клинических проявлений (уменьшение слабости, нарушений терморегуляции, нормализация стула и др.), тенденции к нормализации гормонального фона (курс применения не менее 3-6 месяца), (Государственная областная клиническая больница, г.Новосибирск, 1997 г.).

2. Использование БАД к пище «Литовит-К» целесообразно при ишемической болезни сердца, стенокардии, в постинфарктный, пост-инсультный периоды (Яковлев А. В., Антиоксидантная система защиты при обострении хронических форм ишемической болезни сердца у больных пожилого и старческого возраста и методы ее коррекции, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002). Одним из авторов-разработчиков данного средства является главный кардиолог Новосибирской'области - Мезенцева Наталья Георгиевна. Аббревиатура «К» в названии «Литовита-К» означает - «кардиологический». Комплекс биологически активных веществ растительного компонента и природного цеолита при использовании БАД к пище «Литовит-К» обеспечивает качественное влияние на восстановление основных обменных процессов в сердечной мышце, в том числе, улучшение энергетического обмена. Также, за счет регуляции минерального обмена, влияния биологически активных веществ растительного компонента, способствует восстановлению сосудистого русла, нормального кровообращения, процессов возбудимости и проводимости в сердечной мышце. Потенцируется реабилитация в постинсультный период. Положительный эффект при использовании «Литовита-К» наблюдается при тромбофлебите.

Широким спектром действия «Литовит-К» обязан взаимоусиливающему действию его компонентов. Именно взаимоусиливающему, когда эффект, присущий данному средству, проявляется только при строгом соблюдении технологии производства, балансу активных компонентов, их специальной обработке. Если Вы просто смешаете природный цеолит и ламинарию сахаристую, Вы не получите такого эффекта, как от применения БАД к пище «Литовит-К». «Литовит-К», как и любой вид БАД к пище серии «Литовит», защищен патентами на изобретение. Что такое изобретение? Это когда «средство обладает качественно новыми свойствами, не присущими ни одному компоненту в отдельности». Иначе, если Вы просто смешаете разные полезные травы или минералы и они будут действовать просто каждый по-своему, Вы получите обычное суммирование свойств. Такой набор компонентов не может являться изобретением и не защищается патентом. Кстати, поэтому же во всех видах БАД к пище серии «Литовит» не содержится более 5 сложных компонентов (трав, природных минералов). Хорошо известно, что на современном уровне развития науки невозможно проследить взаимное влияние более чем 5 сложных компонентов. И тем более - их действие на организм. Сложные компоненты, например, травы. Каждая из них может содержать до 50(!) различных веществ, которые могут усиливать, угнетать или изменять действие друг друга. В том числе поэтому мы не приводим в данном издании биологически активных веществ, содержащихся в растительных компонентах. В той же ламинарии сахаристой их более 40. Они стандартны и Вы можете их найти в любом справочнике лекарственных растений. Тем более, что сложные биохимические названия соединений часто вводят в заблуждение читателя, «пугая», создавая ореол «тайны для непосвященных». Та же аптечная ромашка содержит в себе десятки труднопроизносимых соединений - от хамазулена и сесквитерпенов до кумаринов, ситостерина и флавоноидов. А омега-3 и омега-6 полиненасыщенные жирные кислоты - стандартные ПНЖК, большое количество которых содержится в оливковом масле. Для нас с Вами важнее получить информацию непосредственно о свойствах БАД к пище, научиться правильно и эффективно их использовать. Более подробно о составах, научно-исследовательских работах специалистов ученых-медиков, помогавших им минералогов, химиков и биологов, посвященных влиянию БАД к пище на организм, Вы можете узнать, ознакомившись с изданиями из списка литературы.


ГЛАВА VII «Литовит-О»

Литовит О «Литовит-0» РУ ЖЮ4669.Р.643.11.2002

Состав:

Цеолиты (клиноптилолит, монтмориллонит) - 50%
Отруби овсяные - 35%
Отруби ржаные - 10%
Вода питьевая - 5%
Рекомендован в качестве энтеросорбента и дополнительного источника пищевых волокон.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся процессами эндо,- экзотокискоза, особенно:

  • атеросклерозе;
  • колите, энтероколите; нарушении перистальтики кишечника; проктосигмоидите, т.е при нарушениях со стороны толстого и тонкого кишечника, в т.ч., связанных с воспалительным процессом;
  • хроническом холецистите, дискинезиях желчевыводящих путей;
  • нарушениях состояния печени (в т.ч. хронических гепатитах);
  • нарушениях состояния поджелудочной железы (в т.ч. хронических панкреатитах);
  • инсулинзависимом сахарном диабете (в сочетании с БАД к пище «Нутрикон-хром»).

1. «Литовит-О» способствует профилактике, снижению активности и обратному развитию атеросклероза.

Атеросклероз в настоящее время является «болезнью цивилизации». Атеросклероз и спровоцированные им нарушения сегодня уносят жизней больше, чем онкология, так называемый ВИЧ и все современные войны, вместе взятые. Просто эти заболевания и события намного больше разрекламированы в СМИ, чем настоящая проблема, «эпидемия» современного общества - атеросклероз. Что характерно, эффективно лечить атеросклероз, так, чтобы избавлять от него целиком и полностью, пока никто не научился. Причина все та же - попытки «полечить» атеросклероз.

Ведущим фактором возникновения атеросклероза является нарушение обменных процессов, нарушение липидного (жирового) обмена, приводящее к увеличению содержания холестерина в крови (гиперлипидемия). Впоследствии развиваются связанные с этим сердечно-сосудистые заболевания, цереброваскулярные нарушения, об-литерирующий атеросклероз нижних конечностей и др. Однако, вспомните, дикие животные в естественных условиях не болеют атеросклерозом - это заболевание при здоровом образе жизни и питания величайшая редкость. Они не умеют и не будут неправильно питаться и вести нездоровый образ жизни. И наоборот, домашние животные, живущие рядом с людьми («колбасные», или что еще хуже, «педигрипальные» собачки) страдают атеросклерозом с той же «завидной» постоянностью, что и их хозяева.

Следует напомнить, что, вопреки газетным рекламам, холестерин - это не яд, убивающий наповал человека во цвете лет. Холестерин - важнейший элемент обмена, необходимое вещество для работы неироэндокриннои системы, участвующий, например, в синтезе мужских половых гормонов и многих других жизненно важных обменных процессах. Подробнее об этом Вы можете узнать в любом учебнике нормальной физиологии, биохимии для студентов медицинских ВУЗов.

Поэтому, если Вам не поставлен диагноз «атеросклероз», не пытайтесь употреблять продукты с пометкой «cholesterol free», «cholesterol low» - они, конечно, необходимы больному человеку, но при нормальном обмене - это обедненные продукты и уж конечно, не полноценная профилактика атеросклероза. Дело в том, что в организме существует эффективная система переработки холестерина в полезные вещества, необходимые для жизнедеятельности человека. Вот когда Вы не пытаетесь восстановить и поддержать нормальное здоровье, полноценную работу органов и систем, в том числе и этой - Вы получаете «срыв» работы данной системы, приобретаете атеросклероз, со всеми прилагающимися к нему проблемами.

Какие подходы к лечению атеросклероза мы на сегодняшний день имеем? Как обычно. Попытки заблокировать поступление холестерина в организм, в его и так уже нарушенный обмен. Естественно, мощные лекарственные препараты снижают уровень холестерина в крови. Но только на период их приема. При отмене лекарственной терапии -моментально содержание холестерина возвращается к исходным цифрам и даже выше. А как Вы хотели? При таких подходах никто не пытается восстановить пораженные функции организма, который, конечно, лучше нас с Вами справится с холестерином, еще и пустив продукты его переработки на собственные нужды. Это то же самое, что бороться с ожирением с помощью «сжигателей жира» (см. подробнее в разделе «Литовит»), пытаться «полечить» органы и системы. Ведь лекарственные препараты еще и обладают побочным действием. Хотя, безусловно, при тяжелом атеросклерозе необходимо применять и лекарственные препараты, чтобы избежать тяжелых осложнений. Вообще, крайне нежелательно пренебрегать рекомендациями лечащего врача, который знаком с особенностями течения заболевания конкретного человека. Тем более, что сегодня большая часть врачей тесно знакома с возможностями и утвержденными методиками оздоровительного питания, используя их наряду с лекарственной терапией.

Таким образом, все-таки оптимальным является восстановление собственных функций организма, в том числе, ответственных за переработку холестерина.

Учитывая важнейшую роль микро-, макроэлементов в обменных процессах, в том числе и липидном обмене (например, хронический дефицит меди вызывает гиперхолестеринемию, нарушая при этом синтез некоторых ферментов поджелудочной железы), в утвержденные методики по профилактики и коррекции атеросклероза входит БАД к пище «Литовит-О».

Исследования, проводившиеся на базе клиники лечебного питания Института питания РАМП, Государственного областного кардиологического диспансера г. Новосибирска в течение 4 лет, показали:

- использование БАД к пище серии «Литовит» обеспечивает не только нормализацию липидного обмена (холестерин, триглицери-ды, бета-липопротеидов), но и стабилизацию этих показателей. Причем уровень холестерина у пациентов опытной группы, использующих на фоне стандартной гипохолестериновой диеты БАД серии «Литовит», в течение 2-3 лет не превышал показатели возрастной нормы, тогда как при использовании липостатических лекарственных препаратов, сразу после их отмены, уровень холестерина, как обычно, повышался до высоких цифр. После курсового приема «Литовита» у 82% больных нормальный уровень холестерина сохраняется в течение 3 месяцев, у 65% - в течение 6 месяцев. Результаты соответствуют режиму применения БАД к пище серии «Литовит» относительно здоровым человеком - 1 курс в квартал. В данной ситуации более эффективно использование Б АД к пище «Литовит-О».

- использование данного средства способствует не только торможению развития атеросклеротического процесса и снижению содержания количества холестерина, но и способствует обратному развитию процесса. Например, снижается содержание «тяжелых» липи-дов, происходит стабилизация тонуса сосудистой стенки, нормализуется ее проницаемость.

В принципе, желательно начинать профилактику атеросклероза с 30-ти лет, поскольку далее идет постепенное угасание, расход накопленного «капитала здоровья». В наших силах и интересах расходовать его бережно, пополняя с помощью описанных методов.

2. БАД к пище «Литовит-О» эффективно снижает активность воспалительных процессов при колитах, энтероколитах. Обладая обволакивающим действием, нормализуя перистальтику кишечника, способствует восстановлению его нормальной работоспособности. Комплексное влияние БАД к пище «Литовит-О» восстанавливает нормальные процессы выведения токсических веществ («отходов») через кишечник.

3. При хроническом холецистите, дискинезии желчевыводящих путей использование БАД к пище «Литовит-О» способствует снижению активности воспалительных процессов в желчном пузыре, желчных протоках, непременно сопровождающих данные состояния. Кроме того, наблюдается положительное влияние на перистальтику (сократимость) желчного пузыря. Однако, более важный эффект -процесс восстановления нормального состава желчи, которая вырабатывается клетками печени (гепатоцитами). Ведь пока Вы не восстановите нормальную секрецию желчи, ее состав - постоянно будут инициироваться воспалительные процессы, в том числе, образование конкрементов (камней) в желчном пузыре.

4. Описанные выше свойства - следствие комплексного нормализующего эффекта БАД к пище «Литовит-О» на функции и состояние печени.

Уникальное свойство «Литовита-О» в том, что он действует не просто как стандартные гепатопротекторы («защитники печени»). Их сегодня на рынке очень много и разных. Использовать такие средства, конечно, достаточно эффективно и необходимо. Но вспомните одно из правил рукопашного боя:

«Тот, кто только защищается, тот всегда проигрывает» Помимо мощного, гепатопротекторного свойства, БАД к пище серии «Литовит» ускоряет восстановление поврежденных клеток печени и даже окружающих ее лимфоузлов, замену участков с погибшими клетками - нормальными здоровыми гепатоцитами (более подробно см. в научной монографии Бородин Ю. И., Морфофункциональная оценка воздействия БАД «Литовит» на органы и системы организма, Новосибирск, 1999). Эффективность «Литовита-О» в данной ситуации значительно выше, чем других БАД к пище серии «Литовит».

Благодаря данным свойствам, по результатам работ Института питания РАМН, Муниципальной инфекционной клинической больницы №1, других учреждений: «БАД к пище серии «Литовит» может использоваться в качестве монотерапии легких форм хронических гепатитов А, В, С». Безусловно, несмотря на доказательство уникальных комплексных свойств «Литовита-О», мы не согласны с формулировкой исследователей. Еще раз подчеркнем, что БАД к пище, в соответствии с государственными требованиями, механизмами действия и определенными преимуществами, по сравнению с лекарствами, не является лекарством и, конечно, не может использоваться в «терапии». Просто дело в том, что большинство вирусных заболеваний медицина полноценно лечить (в смысле, действовать на причину) так до сих пор и не умеет. С данной проблемой справляется только лишь организм, обладающий универсальными средствами защиты и борьбы. Вспомните, «Если грипп лечить, то он пройдет за семь дней, если нет - то за неделю». Поэтому при легких формах хронических гепатитов, чаще всего, используются стандартные гепатопротекторы, витамины, сорбенты. В рамках приведенных исследований было показано, что «Литовит-О» эффективнее всех этих методов, вместе взятых. БАД к пище «Литовит-О» просто дает организму возможность проявить свои свойства и адекватно справиться с заболеванием, но не является «терапией». Хотя сегодня появились лекарственные препараты, способные останавливать развитие вируса, вызывающего гепатит. Это, безусловно, большой шаг вперед медицины. Конечно, эти средства достаточно дорогостоящи, но их использование необходимо и призвано сохранить жизнь больного и ее качество.

Небольшая часть результатов исследований:
Положительная динамика при применении БАД типа «Литовит» в условиях стационара в составе комплексной терапии у больных гепатитом была отмечена у 97% больных; это и уменьшение симптомов интоксикации, и стихание диспептических расстройств, снижение уровня билирубина и аминотрансфераз в сыворотке крови; причем наблюдался наибольший эффект у больных гепатитами с холе-статическим синдромом, а также с сопутствующими гастритами, панкреатитами, энтероколитами и др. В ходе исследования показано позитивное влияние композиции на функциональное состояние печени, выражающееся в повышении ее антитоксической и синтетической функций (проба Квика), снижении активности трансаминаз сыворотки крови, соотношения жир/азот в печени. Доказан выраженный эффект «Литовита» при токсическом и инфекционном гепатите (Зорин С.Б., Влияние цеолитсодержащего сорбента на течение воспаления в пародонте у крыс с экспериментальным токсическим гепатитом, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002, Тутельян В.А., отчет, Влияние БАД «Литовит» на состояние печени при токсическом гепатите, НИИ питания РАМН, Москва, 1999).

Результат:

  • уменьшение размеров печени;
  • ликвидация астеновегетативного синдрома;
  • нормализация функциональных проб печени;
  • снижение уровня билирубина и трансаминаз сыворотки крови;
  • купирование симптомов интоксикации;
  • уменьшение выраженности желтухи;
  • тенденция к нормализации размеров печени;
  • уменьшение и устранение диспептических явлений;
  • снижение сроков нахождения больных в стационаре.

5. В Институте общей патологии и экологии человека СО РАМН изучено влияние БАД типа «Литовит» при экспериментальном сахарном диабете (В. Г. Селятицкая с соавт., 1997 г.). По их данным, в отличие от контроля, в опытной группе «было отмечено большое количество мелких и крупных размеров островков, островково-го аппарата поджелудочной железы с признаками гипертрофии, что свидетельствовало о их активном функционировании. С этими наблюдениями коррелировали клинические наблюдения в условиях стационара о улучшении самочувствия, положительной динамике асте-но-вегетативного синдрома и снижении дозы вводимого инсулина на 2-4 ЕД при применении БАД типа «Литовит» (по данным Государственной Областной больницы г. Новосибирска).

Достаточно часто у больных с сахарным диабетом развиваются такие осложнения как микро- и макроангиопатии. Одним из наиболее часто встречающихся осложнений являются образование трудно заживающих трофических язв.

Е. М. Благитко с соавт. (1997) в клинике наружно применил пудру сорбент «КИЯ» на основе природных минералов для заживления трофических язв, на фоне применения «Литовита» внутрь. Заживление с краев раны и появление островков эпителизации происходило в 1,5 раза быстрее, чем при использовании традиционных методов терапии (Профилактические и лечебные свойства природных цеолитов, под редакцией Е.М. Благитко, Новосибирск, 1999).

В амбулаторных условиях высокую эффективность также показывает пудра-сорбент «Кия».

По последним данным комплексных многоцентровых клинических исследований, проведенных на базе НИИКиЭЛ СО РАМН, НГМА (М.А. Колпаков, 2001, Ветошкина М.С, 2002), сделаны следующие выводы:

  • применение БАД «Литовит-О» у больных с сахарным диабетом II типа значительно улучшает кровообращение как во внутренних органах, так и нижних конечностей, что является благоприятным прогностическим фактором для сохранения качества жизни данной категории больных;
  • применение БАД «Литовит-О» позитивно влияет на показатели липидного обмена, достоверно уменьшая концентрацию общего холестерина и триглицеридов;
  • выявлено иммуномодулирующее действие БАД «Литовит-О».

6. Паразитарные болезни человека в силу их массового распространения являются в настоящее время проблемой глобального, мирового значения. Несмотря на ощутимые успехи, достигнутые в борьбе с паразитарными болезнями во многих странах, они все еще составляют значительный удельный вес в общей структуре заболеваемости населения земного шара. Почти каждый житель нашей планеты хотя бы один раз в жизни был инвазирован одним, двумя и более видами возбудителей паразитарных болезней. Проблема последних приобретает особую значимость в современных условиях. К числу наиболее частых инвазий, например, Сибирского региона, относятся описторхоз, лямблиоз.

«Сегодня на рынке средств и методик немедикаментозной коррекции здоровья возникла беспрецедентная ситуация неконтролируемого применения биологически активных добавок к пище и специализированных продуктов питания. В средствах массовой информации в течение длительного времени распространяются материалы рекламного характера о БАДах к пище. В них во многих случаях представлена недостоверная информация об их «лечебных» свойствах, вводящая население в заблуждение. В связи с этим Минздрав России сообщил, что в соответствии с Законом Российской Федерации «О качестве и безопасности пищи» от 02.01.2002 БАД относятся к пищевым продуктам и в соответствии с Санитарными правилами и нормами СанПиН 2.3.2.1078-01 «Гигиенические требования к качеству и безопасности продовольственного сырья и пищевым продуктам» не являются лекарственным средством, а область их применения определяется текстом, вносимым в регистрационное удостоверение. Вся иная информация рекламного характера противоречит действующему законодательству, в том числе Закону «О защите прав потребителей» и может нанести непоправимый вред здоровью населения. В связи с выше изложенным Минздрав России разъясняет, что в случае не соответствия рекламы БАД к пище содержанию Регистрационного удостоверения, выдаваемого Минздравом России, оставляет за собой право обратиться в соответствующие компетентные органы по поводу нарушения рекламного законодательства. (Информационное письмо в средства массовой информации №251/8034-02-32 от 02.08.2002 МЗРФ).

В реальной практике БАД чаще всего рекомендуются как абсолютно безопасные и эффективные средства, направленные на лечение различных заболеваний, например, паразитарных. Необоснованное и небезопасное использование ряда БАД к пище как лекарственных средств с целью лечения заболеваний, в том числе описторхоза и лямблиоза, замена ими установленных норм лекарственной терапии не только не корректна, но недопустима» (Куринная Н.П., Информационное письмо, Центр государственного санитарно-эпидемиоло-гического надзора по Новосибирской области, 2002).

Это не значит, что БАД к пище нельзя и неэффективно использовать при данных заболеваниях, наоборот. Единственно, что необходимо помнить, что цель и задача БАД к пище несколько отличаются (причем, зачастую, в лучшую сторону) от задач лекарственных препаратов.

Что касается описторхоза, лямблиоза - это так называемые «фоновые» паразитозы, которыми страдает подавляющее большинство населения многих регионов, в том числе и Сибири. Впрочем, как это было и 150 и 200 лет назад. Однако, в то время никто не умел, да и не пытался «убивать» этих паразитов. Тем не менее, уровень здоровья населения был достаточно высоким, в отличие от современного. Дело в том, что в организме относительно здорового человека, в норме, содержится несколько килограммов (!) вирусов, простейших, бактерий и других представителей биологического мира. Пока уровень здоровья, в том числе, работа иммунной системы соответствует критериям нормы, организм и «микробный монстр» «дружат» и «помогают» друг другу. Как только происходят «срывы», в том числе иммунной, лимфатической и других систем, организм и «микробный монстр» перестают «узнавать» друг друга и начинается «война», из которой организм никогда не выйдет победителем. Попробуйте уничтожить все несколько килограммов «микробного монстра» - стерильный человек в обычных условиях не проживет и суток. Так что же делать? Опять «лечить болезни»? Так обычно и происходит. Эффект, так сказать, «на лице населения».

Речь, конечно, не идет о бычьем цепне, аскаридозе, других тяжелейших паразитозах, но они, по сравнению с «фоновыми», далеко не так распространены. И если, к несчастью, они обнаруживаются - немедленно к врачу, избавляться от этих тяжелых заболеваний (лечить и уничтожать). Учитывая крайне низкий уровень здоровья населения, даже существование распространенных описторхоза и лямблиоза вызывает их серьезные клинические проявления (аллергии, суставные проявления и др.). В этом случае также необходимо обращаться к врачу-специалисту для оказания медицинской помощи. Почему именно к врачу? Потому же, почему, например, описторхоз лечат («убивают» возбудителя) в стационаре и рядом стоит капельница. На всякий случай. Дело в том, что опасны и токсичны не только (и не столько) сами лекарственные препараты, сколько эндотоксин («трупный яд», если пользоваться не медицинской терминологией), который выделяют погибшие паразиты. Вот за счет этого иногда и возникают тяжелейшие осложнения - отек Квинке, анафилактический шок и т. д. И если бы БАД к пище уничтожали паразитов в домашних условиях, вероятно, не всех бы успевали довезти до реанимации.

Тем не менее, использование БАД к пище в составе утвержденных методик позволяет восстановить нормальную функцию лимфатической системы, являющейся, в том числе, «универсальным мусоросборником» (см. раздел «Литовит»), иммунной и многих других систем. Соответственно, организм становится способным, примерно как 150-200 лет назад, более эффективно справляться с токсинами, выделяемыми паразитами, восстанавливает «союз» с «микробным монстром». Человек перестает быть зависимым от периодических ярких клинических проявлений «фоновых» паразитозов. Это важно, поскольку повторной инвазии в эндемичных регионах (та же Сибирь), избежать крайне проблематично.

Еще раз напоминаем: если поставлен диагноз паразитарного заболевания - необходимо обратиться к врачу-специалисту, который проведет качественное специализированное лечение.

Кроме того, использование БАД к пище способствует значительному повышению медикаментозной терапии (если она необходима), снижает токсическое действие лекарственных препаратов и, главное, эндотоксинов. Сегодня существует достаточное количество средств (БАД к пище), использование которых достоверно эффективно и необходимо в таких ситуациях. Это, например, экстракты коры осины, достоверно способствующие снижению активности «фоновых» паразитозов, средства на основе тыквенных семян и многое другое. Отдельным направлением является использование средств, восстанавливающих функции самостоятельной детоксикации иммунной системы, печени. К данным средствам относятся БАД к пище серии «Литовит», «Нутрикон».

При рассматриваемой проблеме значительно более высоким эффектом из средств серии «Литовит» обладает «Литовит-О».

Сибирским центром оздоровительного питания, на основе совместных научных, клинических работ с Государственной областной клинической больницей г. Новосибирска, Новосибирской государственной медицинской академией, рекомендовано применять, как основу комплекса профилактики и реабилитации, БАД «Литовит-О».

Применяется «Литовит-О» совместно с базисной антипаразитарной терапией при описторхозной, лямблиозной и смешанной опи-сторхозно-лямблиозной. Также в целях профилактики осложнений подобных состояний.

Схема применения БАД «Литовит-О»:
15 дней по 1,5 гр. - 2 раза в день,
медикаментозная терапия,
15 дней по 1,5 гр. - 2 раза в день.

Еще раз напоминаем, что комплексное использование БАД к пище, обладающих достоверной эффекгивностью, обладает значительно более высоким эффектом. Так, например, целесообразно сочетать «Литовит-О», «Нутрикон», средства на основе экстракта коры осины для восстановления и коррекции здоровья при паразитарных заболеваниях.


ГЛАВА VIII «Литовит-Б»

Литовит Б «Литовит-Б» РУ №001437.Р.643.01.2000

Состав:

Цеолиты - 35%
Кровохлебка лекарственная - 30%
Отруби пшеничные - 15%
Отруби ржаные - 15%
Вода питьевая - 5%
Рекомендован в качестве энтеросорбента и средства, нормализующего функцию желудочно-кишечного тракта.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся процессами эндо-, экзотокискоза, особенно:

  • артериальной гипертензии; вегетососудистой дистонии;
  • повышенной ломкости капилляров; инфекционных заболеваниях;
  • кровотечениях (маточные, геморроидальные и др.);
  • пониженной свертываемости крови;
  • при фибромиомах и мастопатиях (курсами, чередуя с «Литовитом -Ч»)
  • желателен весенний курс - для профилактики сезонной ломкости капилляров
  • варикозной болезни.

Сочетание минерального компонента с большим набором биологически активных веществ, содержащихся в кровохлебке (флаво-новые вещества, витамин С, эфирные масла и др.), обуславливает выраженное действие при заболеваниях различного спектра. Цеолит -базовый субстрат «Литовита-Б», оказывает усиливающее действие на такие свойства кровохлебки, как болеутоляющее и бактерицидное, катехины, работая синергично с витамином С, оказывают выраженное капилляроукрепляющее действие.

1. У человека, страдающего артериальной гипертензией, вегетосо-судистой дистонией гипер-, либо гипотонического типа (с повышенным или пониженным давлением) на фоне приема «Литовита-Б» отмечается достаточно стойкая тенденция к нормализации уровня артериального давления за счет того, что его использование способствует нормализации тонуса, проницаемости сосудистой стенки, деятельности нейроэн-докринной системы. Известно, что предрасположенность к обострению гипертонической болезни связана с патологической реакцией человека на изменения магнитного поля Земли. Прием «Литовита-Б» позволяет значительно снизить метеочувствительность. БАД к пище «Литовит-Б» не снижает и не повышает артериальное давление. Кстати, одной из основных задач при артериальной гипертензии, вегето-сосудистой дисто-нии является, в первую очередь, профилактика кризов (резкого повышения/снижения артериального давления). «Литовит-Б» как раз эффективно способствует стабилизации артериального давления. Данное средство, являясь «нормализатором» обменных процессов, с преимущественной направленностью на кровеносную, нейроэндокринную систему, способствует восстановление нормальной функции сосудов.

2. Положительное восстанавливающее влияние БАД к пище «Литовит-Б» на функцию гипоталамо-гипофизарной, симпатоадреналовой систем, обеспечивает не только коррекцию состояния при фибромиомах матки, мастопатиях (влияя на гормональные нарушения), но и хороший эффект при юношеской угревой сыпи (акне), преимущественно у девочек, Котова Н. В., Юношеское акне, Российская медицинская академия постдипломного образования, Москва, 1999, Суворова К. Н., Гиперандрогенное акне, РМАПО, Москва, 1999. У мальчиков в данной ситуации предпочтительно использование БАД к пище «Литовит-К».

3. При варикозной болезни применение «Литовита-Б» способствует влиянию на один из ведущих факторов возникновения этого распространенного нарушения. Данное средство действует на крупные, короткие, с хорошим клапанным аппаратом коммуникантные вены. Они соединяют глубокие мощные вены голени, через которые проходит большое количество крови, с намного более тонкими, несущими небольшой объем крови, поверхностными венами голени. Представьте себе ситуацию, когда в коммуникантных венах нарушается клапанный аппарат (например, «кальциноз»), нарушается тонус сосудистой стенки (например, при избытке/дефиците магния, марганца, кальция, кремния и др.). В таком случае эти сосуды уже не могут выполнять свою функцию и происходит «сброс» крови из мощных глубоких вен - в тонкие поверхностные, которые не приспособлены к такой нагрузке. Естественно, что через некоторое время, поверхностные вены «разбухают», нарушается состояние сосудистой стенки, они превращаются в «мешочки», провоцируется постоянное воспаление.

Конечно, необходимо использовать различные наружные средства, уменьшающие воспаление, болевой синдром, помогающие восстановить стенки поверхностных сосудов.

Но все равно, из-за несостоятельности коммуникантных вен, будет продолжаться сброс крови из глубоких вен голени в поверхностные. Чтобы влиять на эту, одну из ведущих причин, необходимо стремиться к восстановлению состояния коммуникантных вен. В том числе, устранять кальциноз клапанов, восстанавливать нейромышеч-ный аппарат сосудов, состояние сосудистой стенки. Использование БАД к пище «Литовит-Б» эффективно влияет именно на данный аспект варикозной болезни, действуя не на следствие, «переводя острое состояние в вялотекущее хроническое», а способствует устранению причины за счет восстановления минерального обмена, нарушение которого является одним из тяжелых факторов нарушения состояния сосудов. Безусловно, одновременно с влиянием на причину данного патологического состояния, эффективно применение наружных средств, способствующих снижению проявлений внешних признаков варикозной болезни. К таким веществам относятся, например, источники биологически активных веществ растительного сырья манжетки, календулы и др. Данные вещества чрезвычайно активно способствуют устранению местного воспаления, болевого синдрома.


Глава IX «Литовит-Ч»

Литовит Ч «Литовит-Ч» РУ №001438.Р.643.04.2000

Состав:

Березовый гриб (чага) - 55%
Цеолиты - 15%
Монтмориллонит - 25%
Вода питьевая - 5%
Рекомендовано в качестве энтеросорбента, общеукрепляющего средства при хронических заболеваниях желудочно-кишечного тракта.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся процессами эндо-, экзотокискоза, особенно:

  • хронических заболеваниях желудка, двенадцатиперстной кишки (гастрите, гастродуодените и др.);
  • доброкачественных новообразованиях (фибромиоме, мастопатии). Рекомендуется сочетать с «Нутрикон-селен»;
  • лучевой, химиотерапии. Рекомендуется сочетать с «Нутрикон-селен».

1. Сочетанное влияние природного цеолита, активных компонентов березового гриба (чаги) обеспечивает качественное противовоспалительное действие, преимущественно влияющее на желудок и двенадцатиперстную кишку. Кроме того, способствует более активному заживлению язвенных дефектов, профилактике обострений при хронической язвенной болезни желудка, двенадцатиперстной кишки (вне стадии обострения). Основные механизмы действия по своей направленности схожи с другими видами БАД к пище серии «Литовит». Например, как, интересно, будет происходить быстрое полноценное заживление язвенного дефекта, формирование рубца на фоне дефицита кремния? При таком дефиците невозможен полноценный синтез мукополисахаридов. А это не только заживление, но и нормальное состояние слизистой желудка. Также проблематично снижать активность воспаления при избытке/ дефиците кальция, магния, марганца, селена и других элементов. Вы, кончено, можете «застимулировать» свой организм, но максимального эффекта не получите - ему не на чем работать (см. главу I, главу «Литовит»). Использование БАД к пище «Литовит-Ч» влияет на нормализацию кислотности. Профилактическое применение (за 2-3 недели до «привычного» обострения) способствует значительному снижению активности обострения хронической язвенной болезни желудка, двенадцатиперстной кишки. Помните, что период обострения язвенной болезни желудка, двенадцатиперстной кишки - противопоказание для использования БАД к пище серии «Литовит», в том числе, «Литовит-Ч».

Вообще, в природе не существует ни одного химического вещества, не обладающего хотя бы относительными противопоказаниями. Даже дистиллированная вода может вызывать нарушения электролитного баланса. Водный режим, в принципе, ограничен при недостаточности функции почек, сердечной недостаточности. Тем более, есть противопоказания и для растительных средств, для природного цеолита и для БАД к пище серии «Литовит». Хорошо, что для БАД к пище серии «Литовит» все они известны и вынесены на этикетку. Хуже, когда ничего не известно о противопоказаниях, ограничениях к применению («отсутствуют»).

Исходя из свойств БАД к пище «Литовит-Ч», результатов научных и клинических исследований, эффективно применение данного средства при гастритах, гастродуоденитах, хронической язвенной болезни желудка и двенадцатиперстной кишки (минимум, через 1,5-2 месяца после снятия обострения, в стадии «белого рубца»).

2. Биологически активная добавка к пище «Литовит-Ч» применяется при онкологических заболеваниях (как доброкачественного, так и злокачественного характера).

Естественно, что «Литовит-Ч», как и любая БАД к пище не обладает достоверным противоопухолевым действием. Не способен избавить человека от данного тяжелого недуга. Если бы это было возможно и, главное, доказано на соответствующем уровне - это было бы серьезным научным открытием и приобрело общемировое признание. Тем не менее, средство для достаточно эффективного действия на причину возникновения онкологических заболеваний пока не найдено (как, впрочем, и сама причина).

Использование БАД к пище «Литовит-Ч» при подобных состояниях оказывает следующие эффекты:

  • уменьшение болевого синдрома;
  • купирование астеновегетативного синдрома (повышение работоспособности, общего тонуса, настроения, устойчивости к стрессам и физической нагрузке);
  • уменьшение диспептических проявлений (улучшение пищеварительных процессов снижение частоты эпизодов тошноты, тенденция к нормализации стула);
  • анаболический эффект (процесс восстановления массы тела, нормализация обменных процессов);
  • антианемический эффект (возрастание сниженных показателей гемоглобина, эритроцитов при их исходно сниженном уровне);
  • тенденция к нормализации иммунитета (повышение показателей клеточного и гуморального иммунитета на фоне исходного иммунодефицитного состояния);
  • снижение количества постоперационных осложнений;
  • уменьшение сроков нахождения больного в стационаре.

В принципе, экстракт чаги, как таковой, давно применяется в народной и официальной медицине (препарат бефунгин). Чага способствует торможению метастазирования опухоли, торможению ее развития. В составе БАД к пище «Литовит-Ч» природный цеолит и чага обладают взаимоусиливающим действием, повышающим активность влияния на процесс каждого из компонентов.

Таким образом, используя «Литовит-Ч», мы повышаем «качество жизни» больного.

Учитывая взаимодополняющие свойства «Литовита-Ч» и БАД к пище «Нутрикон-селен», рекомендуется их использование в рамках комплексного нормализующего влияния на организм человека при опухолевых заболеваниях. При таком сочетании Вы получите более быстрый и выраженный эффект, нежели от изолированного использования «Литовита-Ч».

3. Одним из тяжелейших, но, безусловно, необходимых методов терапии онкологических заболеваний является лучевая и химиотерапия. Данные методы достаточно эффективны, но обладают серьезными побочными эффектами (о них достаточно широко известно).

Благодаря радиозащитным, детоксикационным свойствам БАД к пище серии «Литовит», «Литовит-Ч» используется с целью профилактики и снижения побочного действия таких высокотоксичных методов лечения:

- купирование побочных эффектов лучевой и химиотерапии: (купирование астеновегетативного синдрома, нормализация формул красной и белой крови и др.)

Эффект от применения БАД «Литовит» обусловлен неспецифической стимуляцией авторегуляторных механизмов за счет восстановления гомеостаза на организменном уровне. Такой эффект становится возможным благодаря избирательному ионообмену, сорбцион-ным свойствам, а также эффекту «очищения» организма, радиозащитным свойствам и т.д.


ГЛАВА Х «Литовит-Ф»

«Литовит-Ф» РУ №004670.Р.643.09.2002 Состав:

Цеолиты (клиноптилолит, монтмориллонит) - 30%
Отруби пшеничные - 25%
Отруби ржаные - 20%
Фруктоза - 20%
Вода питьевая - 5%
Рекомендован в качестве энтеросорбента и дополнительного источника пищевых волокон.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся процессами эндо-, экзотоксикоза, особенно:

  • анемиях;
  • рекомендован всем категориям населения, чья работа связана с активной физической или умственной нагрузкой, особенно в детском и пожилом возрасте.

Известно, что каждый шестой (!) житель Земли страдает от дефицита железа в организме. Каждому желательно, хотя бы 1 раз в год, производить профилактику и коррекцию железодефицитных состояний.

Общепризнанно, что дефицит железа можно ликвидировать препаратами железа, однако необходимо помнить, что успех этих мероприятий определяется как своевременностью, так и комплексностью реабилитационных мероприятий.

В ходе исследований была показана целесообразность использования в качестве базового комплексного корректора питания доноро-сорбента БАД «Литовит».

В научной литературе (А. П. Авцын, 1991) достаточно широко известно, что в современных экологических условиях, при исходном дефиците железа, его место в обмене занимает свинец. Это более «сильный» элемент-антагонист, который уже занял место железа в обмене. Каким же образом, при употреблении любых биологически активных форм железа, планируется задействовать его в обмене? Благодаря, в том числе, и этому факту мы не наблюдаем достаточной эффективности устранения железодефицитных анемий с помощью препаратов железа. Для этого вначале необходимо удалить избыток свинца. Но главное - не перестараться, поскольку при дефиците свинца невозможно нормальное кроветворение, как и при его избытке.

Еще раз мы убеждаемся в эффективности комплексной коррекции минерального обмена, по сравнению с введением отдельных микро-, макроэлементов, сейчас уже на примере железодефицитной анемии.

Кроме того, фруктоза, входящая в состав БАД к пище «Литовит-Ф», усиливает всасывание железа в кишечнике.

Можно выделить следующие эффекты БАД к пище «Литовит-Ф» при железодефицитной анемии:

  1. Ликвидация дефицита микро - макроэлементов, в том числе и железа, нормализация минерального гомеостаза.
  2. Повышение иммунобиологической резистентности организма.
  3. Стимуляция всасывания и пристеночного пищеварения.
  4. Купирование проявления эндотоксикоза.
  5. Нормализация эритропоэза в костном мозге.


Глава XI «Литовит-У»

Литовит У «Литовит-У» РУ №001436.Р.643.04.2000

Состав:

Марена красильная - 60%
Цеолит - 15%
Монтмориллонит -20%
Вода питьевая - 5%
Рекомендован в качестве энтеросорбента с мягким мочегонным действием.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся процессами эндо,- экзотоксикоза, особенно:

  • нефритах;
  • мочекаменной болезни;
  • нарушении солевого обмена; обменных артропатиях, подагре, мочекислом диатезе, состояниях, связанных с нарушением минерального обмена (отложение солей)
  • аденоме простаты; простатите.

Марена красильная обладает способностью разрушать, разрыхлять камни почек и мочевого пузыря, при фосфатурии, а также оказывает спазмолитическое и противовоспалительное действие.

Совместное использование данного растительного компонента и природного цеолита оказывает значительное взаимоусиливающее действие.

Применяется при мочекаменной болезни, воспалительных заболеваниях мочеполовой системы как мужчин, так и женщин.

В настоящее время накоплен опыт использования БАД «Лито-вит-У» на основе селективных ионообменников и сорбентов в урологической практике.

1. Например, на базе Челябинской Государственной Медицинской Академии, была обследована группа больных с патологией почек (105 человек), преимущественно с тубулоинтерстициальным нефритом и дисметаболической нефропатией. При исследовании микроэлементного состава волос наиболее часто отмечалось повышение Си, выявлено повышение Ni и Cd, а в некоторых случаях и свинца (в 10-20 раз выше нормы). При обследовании часто встречались оксалурия, фос-фатурия, снижение функции аммонио- и ацидогенеза, т.е. отмечалась нестабильность мембран, что очень характерно для экопатологии (Челябинск, как и многие другие регионы России, относят к территориям с неблагоприятной экологической обстановкой).

После стандартного курса БАД «Литовит-У» при контрольном исследовании отмечено снижение уровня солей тяжелых металлов до средних цифр нормы. Функциональный уровень деятельности почечной системы претерпел выраженные изменения. Концентрация аммиака восстановилась в суточном количестве мочи и достигла практически нормальных величин. Также к норме вернулся показатель титруемой кислотности. Снизился уровень щавелевой кислоты в суточном количестве мочи. Содержание мочевой кислоты колебалось в пределах нормы.

Таким образом, можно сделать вывод, что применение БАД «Литовит-У» положительно повлияло на процесс восстановления каналь-цевой функции почек - на функцию аммонио- и ацидогенеза.

Иными словами, «Литовит-У» способствует восстановлению нормальной функции почек по обезвреживанию токсических веществ. Природный цеолит, согласно еще работам 1991-1993гг. способен взять на себя часть работы почек по детоксикации, сохранить качество жизни больных со сниженной функцией данного органа.

2. Использование БАД к пище «Литовит-У» способствует разрыхлению и разрушению конкрементов (камней) при мочекаменной болезни. Дело в том, что марена красильная способна разрушать фосфатные конкременты. Хотя в настоящее время известно, что не бывает чисто фосфатных, оксалатных или уратных конкрементов. Все они смешанные (с преобладанием одного из них).

Высокоэффективен комплекс природного цеолита и марены красильной для профилактики рецидивов мочекаменной болезни, воспалительной фосфатурии. Данный эффект обусловлен активным действием марены красильной, средства на основе которой применяются в медицинской практике очень давно с целью разрыхления, разрушения конкрементов (камней) при мочекаменной болезни. Кроме того, цеолит способен эффективно устранять этиологический фактор возникновения мочекаменной болезни (см. «теория жемчужины» А. В. Бгатов, Н. П. Родина, 1993), устраняя избыток таких элементов, как цезий, барий, стронций и др. Одновременно осуществляется стабилизирующее действие на динамику течения этого заболевания, предотвращаются ее рецидивы, в то время как растительный компонент способствует уменьшению воспалительного процесса. Одним из первых исследователей свойств БАД к пище «Литовит-У» был профессор НГМА В. В. Хоменко, внесший огромный вклад в развитие этого весьма важного направления в урологической практике.

Рекомендуется сочетать «Литовит-У» с использованием растворимого напитка «Литовит с брусникой» (запивать). Вы получите значительно более выраженный эффект за счет санирующего эффекта данного напитка, улучшения обеспеченности необходимыми биологически активными веществами.

Вы видите на графике, что даже при двухнедельном применении БАД к пище «Литовит-У» произошло значительное разрыхление конкремента. Понадобилось почти в 2 раза меньше ультразвуковых импульсов, чтобы раздробить их, по сравнению с группой, в которой не использовалось данное средство. Конечно, 2-хнедельного курса недостаточно, и при стандартных курсах, возможно, Вы сможете получить более выраженный эффект.

Возникает вопрос: Но если конкремент разрушится, не будет ли его выведение сопровождаться почечной коликой? Безусловно, почечная колика - один из самых тяжелых болевых синдромов. Обратите внимание на следующий график:

В опытной группе отмечалось раннее и полное отхождение фрагментов конкремента после дробления

Как видите, использование БАД к пище «Литовит-У» не только не привело к более частому возникновению почечной колики, но и значительно снизило ее частоту, по сравнению с теми, кто не использовал данное средство. Подобное действие обусловлено подтвержденным спазмолитическим и противовоспалительным влиянием растительного компонента БАД к пище «Литовит-У».

Благодаря вышеописанным свойствам, эффективной санации мочеполовой системы, влиянию на активность иммунной системы, восстановлению про- и противовоспалительного потенциала, БАД к пище «Литовит-У» способствует снижению активности цистита, аденомы предстательной железы, простатита.

Не вдаваясь глубоко в биохимию и нормальную физиологию (специалистам-медикам она известна, люди другой специальности, при желании, могут ознакомиться с научными материалами, в соответствии со списком литературы) - при воспалительных процессах в предстательной железе (простатит), тем более, при аденоме простаты, ее ткани практически полностью лишаются цинка. Без данного элемента нарушается местная иммунная защита, каскадно развивается и плохо купируется воспаление, развиваются нарушения анти-оксидантной защиты. Использование БАД к пище «Литовит-У», помимо проявления описанных свойств, способствует восстановлению минерального состава тканей, соответственно, прерывая патогенетическую цепь дальнейшего развития процесса.

Данное средство достаточно успешно используется в урологической практике, повышая эффективность стандартной терапии, ускоряя процессы восстановления нарушенных функций (в т.ч. половой дисфункции), выздоровления.

Кстати, к НПФ «Новь» часто обращаются урологи с просьбой создать «Литовит-У» в форме ректальных свечей. Предполагается, что в этом случае эффективность при простатитах и аденоме предстательной железы будет еще выше. Однако, для создания такой формы, в технологию придется вводить дополнительные вещества (масла, эмульгаторы и др.). Подобные изменения, конечно, скажутся на свойствах данного средства. Поэтому авторы-разработчики не соглашаются нарушать уникальные свойства БАД к пище «Литовит-У». А для создания новой формы запускается цикл серьезных научных и клинических исследований, поскольку распространенность описываемых нарушений довольно высока и, безусловно, требует создания новых средств, введения их в утвержденные методики.


ГЛАВА XII «Литовит-С»

Литовит С Литовит-С РУ №002951.Р.643.06.2001

Состав:

БАД «Литовит»
Концентрат бифидобактерий - 5хЮ8КОЕ
Концентрат лактобактерий - 5х108КОЕ
Рекомендована в качестве средства, улучшающего функциональное состояние желудочно-кишечного тракта и источника эубиотиков.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся процессами нарушения функционального состояния ЖКТ, особенно:

• дисбактериозе толстой кишки (содержит пре- и эубиотики);

  1. позволяет улучшать процессы пищеварения;
  2. способствует уменьшению газообразования;
  3. способствует восстановлению регулярности стула;
  4. увеличивает терапевтическую эффективность и переносимость лекарственных препаратов, в том числе, уменьшая побочное действие токсичных лекарственных препаратов (антибиотиков, противопаразитарных препаратов и др.).

Дозировка: взрослым по 1-2 пакетику (2,5-5г) 1-2 раза в день, в течение 20-40 дней без перерыва, запивая стаканом жидкости. С целью получения максимального эффекта рекомендуется в первые 10 дней приема запивать «Пектолактом» - без разноса по времени с БАД к пище «Литовит-С».

При высокой клинической эффективности дешевле аналогичных средств практически в 10 раз.

Проблема коррекции дисбактериозов особенно актуальна в нашей стране, так как более 90% детей выписываются из родильных домов с нарушениями микроэкологии кишечника. Решению этой эндогенной проблемы посвящено большое количество исследований, разработано множество препаратов: эубиотиков (содержащих жизнеспособные штаммы бифидо, лакто- и колибактерий) и пробиотиков (неперевариваемые в кишечнике пищевые добавки).

Главной задачей, поставленной перед производителями, было создание средства, обладающего значительно более высокой эффективностью, по сравнению со стандартными средствами, и намного более низкой стоимостью.

Большинство из представленных на рынке эубиотиков выполняют заместительную функцию, подавляя рост патогенной микрофлоры, но не заселяя кишечник. Заселяют кишечник, после подавления патогенной микрофлоры, остатки собственных колоний. Качественно новым подходом в коррекции дисбактериоза является создание комплексных продуктов - симбиотиков, содержащих пробиотики (пищевые волокна, цеолиты), коррегирующие существующее состояние микроэлементоза, влияющие на развитие эндотоксикоза и эубиотики. Но самое главное - значительно, практически на порядок(!) увеличивается жизнеспособность нормальной микрофлоры, «насаженной» на цеолиты. При этом, одновременно, отруби в составе «Литовит-С» обеспечивают хорошую питательную среду для нормальной микрофлоры, а природный цеолит способен избирательно удалять из кишечника патогенную микрофлору (подробнее в плакате И. А. Белиц-кого, «Современные представления эссенциалъности минеральной основы БАЦ к пище «Литовит» для человека»). Соответственно, наблюдается не однонаправленное, а комплексное действие БАД к пище «Литовит-С» на состояние микрофлоры кишечника.

«Литовит-С» разработан и производится совместно НПФ «Новь» и предприятием «Вектор-Бест». Предприятие «Вектор» является одним из крупнейших и мощных бактериологических центров в бывшем СССР. В свое время главной их задачей являлась разработка и изучение бактериологических средств, в том числе, для военной промышленности. Перед началом производства был проведен двухлетний цикл исследований, участие в которых принимали: ведущий гас-троэнтеролог Новосибирска, академик РАЕН А.И. Пальцев, Институт питания РАМН и другие научно-исследовательские и научные учреждения.

Кстати, если Вы читали книгу «Сила моря и серебра» то помните, что одним из ее авторов является В. А. Бурмистров. Это один из ученых-специалистов «Вектора». Именно совместно с ним была разработана технология производства БАД к пище «Литовит-С». Также сегодня одним из направлений этого ученого является разработка и использование средств для наружного применения на основе соединений серебра («Арговасна»). Специалисты НПФ «Новь», государственной областной клинической больницы г. Новосибирска (в т.ч. главный хирург Новосибирской области, академик РЭА Е.М. Благитко) принимали участие в исследовании свойств подобных соединений. И мы можем ответственно заявить, что средства для наружного применения на основе серебра обладают высочайшей эффективностью при гнойных, воспалительных процессах, обеспечивают выраженный антисептический эффект, ускоряют регенерацию и т.д.

«Литовит-С» представляет собой модифицированную биологически активную добавку к пище «Литовит», в состав которой введены микробные массы живых культур - эубиотиков, соответственно, бифидобактерий (штаммы B.bifidum№791, В. Abolescentes MC-42) и лактобактерий (штамм Lactobacillus acidophilus ЕрЗ 17/402).

Таким образом, «Литовит-С» - это БАД к пище «Литовит», но с насаженными на матрицу природного цеолита живыми культурами полезной микрофлоры. Напоминаем, что благодаря уникальной технологии производства, свойствам природного цеолита, на порядок (!) повышается жизнеспособность микроорганизмов, насаженных на природный цеолит и они становятся способными ЗАСЕЛЯТЬ кишечник нормальной микрофлорой, в отличие от большинства стандартных средств.

При 20-тидневном курсе применения БАД к пище «Литовит-С» произошла нормализация состояния больных, страдающих легкой степенью дисбактериоза. У людей, страдающих тяжелой степенью данного заболевания, оно перешло в состояние средней степени тяжести. Таким больным, конечно, необходим дополнительный курс применения «Литовита-С». Если Вы желаете более подробно, с информацией о составе, качественном и количественном, различных представителей микрофлоры кишечника, узнать о научных и клинических результатах использования БАД к пище «Литовит-С», обратите внимание на список научной литературы.

Безусловно, учитывая распространенность дисбактериоза, невозможность полноценного питания, рекомендуется использование, хотя бы 1 раз в год, профилактического и корригирующего курса БАД к пище «Литовит-С», независимо от региона проживания и состояния здоровья человека.


ГЛАВА XIII БАД К ПИЩЕ СЕРИИ «ЛИТОСПОРТ»

ГЛАВА XIII
БАД К ПИЩЕ СЕРИИ «ЛИТОСПОРТ»

Одним из лучших способов сохранения пищевых продуктов является метод сублимационного обезвоживания, когда влага удаляется испарением в вакууме при невысокой температуре (не выше 38°С). Хотя существуют и другие виды сублимации, например, с использованием химических веществ. Такая сублимация тоже позволяет получить в достаточной степени обогащенные растворы, однако при этом практически всегда в готовом продукте остается примесь агрессивных химических веществ. В отличие от подобных методов при производстве БАД к пище серии «Литоспорт» не используется химическая экстракция, а производится физическая сублимация. К сожалению, в России, которая является родиной вакуумной сублимации, в отличие от других стран, взявших ее на вооружение, крайне мало предприятий владеют именно данной технологией. Примеры можно пересчитать «по пальцам»: НПФ «Новь», предприятие «Бета-Бета», г. Москва (производит не БАД, а сырье для пищевой промышленности) и еще несколько в других регионах.

При данной технологии сублимации, в отличие от обычных методов, отсутствует окислительное действие кислорода воздуха, что позволяет получать продукты высокого качества, практически идентичные по биологически активным свойствам свежевыжатому соку соответствующего сырья. При этом концентрация основных биологически активных веществ в сублимате значительно выше, чем в свежевыжатом соке. Это крайне актуально. Например, чтобы получить суточную дозировку витамина С, необходимо употребить около 6 литров свежевыжатого апельсинового сока (!).

• Отмечается синергичное действие минерального и растительного компонента в составе БАД «Литоспорт», что обеспечивает ее преимущественную эффективность в использовании для достижения конкретных целей (см. ниже).

Важно, что в состав «Литоспорта», кроме витаминов, входят природные цеолиты, позволяющие нормально усваиваться и работать витаминам и биологически активным веществам за счет полноценного восстановления обмена микро-, макроэлементов (см. главу I).


ГЛАВА XIV «Литоспорт» с клюквой

ГЛАВА XIV
«Литоспорт» с клюквой

Литоспорт с клюквой «Литоспорт» с клюквой. РУ №004358.Р643.06.2002

Состав:

Клюква сублимационной сушки - 33%
БАД «Литовит-М» - 67%
Рекомендован в качестве общеукрепляющего средства.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся астеническим синдромом, особенно:

  • повышенной физической и умственной нагрузке;
  • для быстрой адаптации к климатическим условиям;
  • обладает тонизирующим действием, повышает работоспособность и стрессоустойчивость;
  • подготовке к соревнованиям; во время тренировок;
  • в острый период инфекционных заболеваний (ОРЗ, грипп, ОРВИ);

На базе Томского Военно-медицинского института изучалось влияние на некоторые физиологические функции практически здоровых людей (курсантов) в условиях стресса (Жаткин О. Н., Сива-ченко В. Н., 1999).

Исследование целенаправленно осуществлялось в условиях максимально выраженного адаптационного напряжения (период летней сессии).

В результате проведенных исследований установлено, что под действием данного средства у испытуемого контингента значительно улучшилось общее самочувствие. На 3-4-е сутки от начала его применения отмечено исчезновение утомления, а к 5-6-му дню появилось чувство прилива сил. На этом фоне у испытуемых, начиная с 5-6-го дня, увеличилась физическая выносливость, улучшились результаты по физической подготовке без дополнительных тренировок. При этом, «Литоспорт с клюквой» не является стимулятором, не вызывает впоследствии истощения и, безусловно, как и любой вид «Литови-та» не способен вызвать зависимость. Кстати, во время летних Олимпийских игр в Сиднее, сборная России применяла «Литоспорт с клюквой». Результат Вы помните - 3-е место и ни одной дисквалификации, связанной с применением допинга. Это закономерно, ведь «Литоспорт с клюквой» и «Литоспорт со свеклой» - совместная разработка НПФ «Новь» и Антидопингового комитета РФ (полное название - Комитет по содействию Олимпийскому движению и спорту при президенте РФ) во главе с его директором - В. А. Семеновым. Спортсмены, получающие «Литоспорт», легко и без осложнений перенесли адаптационные проблемы, показали отличные результаты (Семенов В. А., Методическая разработка, Параметры гомеостаза практически здоровых людей при профилактическом приеме БАД «Литоспорт», Москва, 2001).

Влияние используемого средства существенным образом сказалось на характере* сна испытуемых. С 3-4-го дня у волонтеров, несмотря на интенсивное интеллектуальное и нервно-психическое напряжение, нормализовался характер засыпания. В утренние часы, после пробуждения появилось чувство бодрости, прилива сил, независимо от длительности сна.

Характер сексуальной мотивации в течение всего курса приема препарата также претерпел изменения. У части курсантов повысилась сексуальная мотивация.

Показано, что:

  • показатели работоспособности увеличились с 47 до 58 баллов,
  • стрессоустойчивость возросла на 14,5%,
  • показатели утомляемости снизились с 46 до 30 баллов Применение БАД к пище «Литоспорт с клюквой» целесообразно не только лицами, имеющими предрасположенность или проявления какого-либо заболевания, но и здоровыми лицами, с целью снижения утомляемости, повышения стрессоустойчивости и работоспособности.

В клинике при приеме «Литоспорта с клюквой», применяемого для коррекции астено-невротического синдрома отмечались следующие эффекты:

  • повышение общего тонуса, настроения,
  • нормализация сна, снижение метеолабильности,
  • повышение устойчивости к эмоциональным и физическим нагрузкам.

Таким образом, Вы можете использовать «Литоспорт с клюквой» при повышенном эмоциональном, умственном, физическом напряжении. Конечно, желательно, применять данное средство за 2 недели до повышенной нагрузки, как это делают спортсмены перед соревнованиями. Однако, не всегда можно спрогнозировать наступление стресса или незапланированной перегрузки. В таком случае Вы можете употребить сразу 5 прессованных форм «Литоспорта с клюквой». Например, перед длительной лекцией, при перелете в другой часовой пояс, перед ночным дежурством и т. д. В таком случае у Вас появится возможность предотвратить негативное действие стресса, возникновение гипоксии (кислородного голодания»), запомнить больше прослушанного материала, чем обычно, приспособиться к смене часовых поясов. Дело в том, что БАД к пище «Литоспорт с клюквой» не является стимулятором, как и любой вид БАД к пище серии «Литовит». Данное средство обеспечивает возрастание «ресурса адаптации» (повышенную приспособляемость за счет уже не только восстановления минерального обмена, но и обеспечения организма необходимыми биологически активными веществами, которые он активно расходует при стрессе и нагрузке). Иначе возможно истощение многих, в том числе нейроэндокринной, систем организма, ведущее к достаточно печальным последствиям. В принципе, БАД к пище «Литовит» также обладает свойством повышать стрессоустойчивость (Бородин Ю. И., Морофофункциональная оценка воздействия БАД «Литовит» на органы и системы организма, Новосибирск, 1999), однако, влияние «Литоспорта с клюквой» значительно более выражено в данном направлении.

Сегодня многие люди просто начинают свой рабочий день с «Литоспорта с клюквой», способствуя тем самым, качественной жизни, работе, достижению высоких результатов на своем профессиональном поприще.

Рекомендуем Вам посмотреть видеосюжет «Литоспорт», где услышите, что принц Монако имеет и может все, НО он не представляет себе нормальной жизни без продукта - ЛИТОСПОРТ.

Как и любая БАД к пище серии «Литовит», «Литоспорт с клюквой» не вызывает привыкания, поскольку является не стимулятором, а «нормализатором» обменных процессов организма при различных состояниях (см. главу №1).

Кстати, если Вы не успели провести профилактику ОРЗ, ОРВИ или гриппа с помощью БАД к пище «Литовит-М» и все-таки заболели, желательно при первых же симптомах заболевания использовать «Литоспорт с клюквой». В этом случае метод его использования: по 2-3 прессованные формы каждые 3 часа. Для усиления эффективности необходимо запивать данное средство 200 мл (1 стакан) растворимого напитка «Литовит с брусникой». Если Вы начнете осуществлять данные мероприятия на начальной стадии заболевания, Вы сможете значительно снизить проявления интоксикации, помочь организму справиться с заболеванием.

В России существует программа «Преодоление», которую возглавляют главный гематолог России Румянцев Александр Григорьевич и директор Антидопингового центра Семенов Виталий Александрович, в рамках которой не только разрабатываются и используются, но и внедряются БАД к пище, способствующие достоверному улучшению состояния и эффективности лечения наркологической зависимости. БАД к пище «Литоспорт с клюквой» также входит в данную программу.

Методики, применяемые в программах Спорткомитета РФ, предназначены как для профессионального, так и любительского спорта -фитнесс-группы, оздоровительные секции, а также в программе «Преодоление - мир без наркотиков» - важного составляющего здорового образа жизни каждого человека.


ГЛАВА XV «Литоспорт со свеклой»

Литоспорт со свеклой «Литоспорт» со свеклой РУ №004375.Р.643.06.2002

Состав:

Свекла сублимационной сушки - 33%
БАД «Литовит-М» - 67%
Рекомендована в качестве средства для улучшения функции желудочно-кишечного тракта.

По результатам научных и клинических исследований обосновано применение при состояниях, сопровождающихся нарушениями желудочно-кишечного тракта, особенно:

  • частых, стрессах, при нарушениях биоритмов;
  • восстановлении после стресса, соревнований, эмоциональных, умственных перегрузок, тяжелых заболеваний, травм.
  • Существенно увеличивает эффективность от использования косметической линии «Кия»

В «Литоспорте со свеклой» содержится та же базовая минеральная матрица (природный цеолит), что и в БАД к пище «Литоспорт с клюквой». Однако, присутствие других биологически активных веществ, сочетанного их действия с природным целлитом обеспечивает качественно другие свойства.

Бетаин и бетанин, содержащиеся в сублимате свеклы, наряду с большим количеством других биологически активных веществ (не описываем по соответствующей причине, см. раздел «Литовит-К»), в сочетании с витаминами и микроэлементами способствуют увеличению дыхательных процессов в «усталой» клетке. Особую роль играют пектины. Пектиновые вещества обладают достаточно высокими сорбционными свойствами. В желудочно-кишечном тракте пектины не расщепляются и не всасываются, а создают массу, поддерживающую моторику кишечника.

«Литоспорт со свеклой», в отличие от БАД к пище «Литоспорт с клюквой», предназначен для восстановления после тяжелых заболеваний, после стрессов, физических, эмоциональных, умственных нагрузок. После возвращения из командировок, когда необходимо восстановить нормальные биоритмы.

Данный эффект очень интересен, поскольку нарушение биоритмов часто вызывает серьезные нарушения в состоянии здоровья, приводит к различным заболеваниям. Попытки «полечить» нарушения, одной из причин которых является нарушение биоритмов, естественно, малоэффективны, поскольку снова делаются попытки подействовать на «пятку левой ноги», забывая о целостности организма (см. главу I). В принципе, врачам хорошо известны принципы биоритмо-логического подхода к терапии различных заболеваний. Например, ни один грамотный эндокринолог не будет назначать гормональные препараты без учета времени суток, когда активность надпочечников, вырабатывающих эти гормоны, физиологически высока. Данное направление получила название «хрономедицина» и занесена в официальный реестр медицинских терминов и понятий. В процессе исследований НИИ клинической и экспериментальной лимфологии СО РАМН, Дальневосточного государственного технического университета, г. Владивосток, было выявлено, что природный цеолит обладает свойством восстанавливать нарушенные биоритмы, что приводит к значительному повышению эффективности работы органов и систем органов. Дело в том, что тысячи биохимических реакций, происходящих в организме часто имеют разнонаправленное действие. Активность одной системы часто должна сопровождаться угнетением другой. Например, попробуйте согнуть руку, напрягая одновременно и бицепс (сгибающий руку) и трицепс (разгибающий руку). У вас ничего не получится. Вы только зря потратите силы, либо более сильная мышца преодолеет сопротивление более слабой. Также и в обмене. Ведь существуют годовые, сезонные, месячные, часовые, даже минутные биоритмы. Если они нарушены, то работа органов и систем будет протекать хаотично, с малопредсказуемыми последствиями. Если Вы часто переезжаете в другие часовые пояса, вынуждены ночью работать, а днем спать - будьте готовы к подобным нарушениям. И наоборот, эмоциональный стресс, заболевания могут вызывать нарушения биоритмов из-за «поломов» в обменных процессах. Что делать? Использование природных цеолитов способствует восстановлению нормальных биоритмов (синхронизации «часов» организма). Соответственно, работа органов и систем приходит в соответствие и организм начинает работать как часы. Подробнее с научным, клиническим обоснованием подобного уникального эффекта природных цеолитов Вы можете ознакомиться в изданиях: Бородин Ю. И., Тру-факин В. А., Основные принципы хронотерапии, НИИ клинической и экспериментальной лимфологии СО РАМН, 2002; Паничев А. М., Гульков А. Н., Культ УРРА, Владивосток, ДГТУ, 1999 и других изданиях (см. список научной литературы). Это, в общем-то, известный ученым-медикам факт, но, конечно, для неспециалиста в данной области будет правильнее подробнее ознакомиться с механизмами и приведенными результатами в рекомендованной научной литературе. Почему в такой ситуации предпочтительно использовать именно «Ли-тоспорт со свеклой», ведь в каждом виде БАД к пище серии «Литовит» содержится природный цеолит? Да, действительно, любой вид «Литовита» обладает свойством положительно влиять на биоритмы. Однако, строго регламентированное сочетание природного цеолита и сублимата свеклы оказывает не только нормализующее влияние на биоритмы, но и обеспечивает соответствующие, «перестраивающиеся» на нормальный режим биохимические реакции, основными биологически активными веществами.

Поскольку мы с Вами, чаще всего, в силу разных причин, все-таки, нарушаем биоритмы, заставляя организм трудиться в экстренном режиме, то желательно использовать хотя бы один курс «Лито-спорта со свеклой» в год. Или, как делают многие: начинать день с «Литоспорта с клюквой», заканчивать - «Литоспортом со свеклой». Данные средства не являются лекарственными средствами, а призваны поддерживать функции организма на приемлемом уровне. Этот факт достаточно актуален, принимая во внимание современный ритм жизни и объективную невозможность полноценного питания.

Еще один интересный факт: каркасные алюмосиликаты (к которым относятся природные цеолиты, кремнезем) обладают своеобразной «догенетической памятью» (Воронков М. Г., Кремний и жизнь, Москва, 1976). Что это такое? Не вдаваясь в подробности научных исследований в области стереохимических реакций, биокатализа и других областей, рассматриваемых в данном издании, приведем фигуральный пример:

Если Вы насыплете в емкость каркасный алюмосиликат и в его присутствии будет происходить синтез сложнейших соединений (даже ДНК, РНК - переносчиков наследственной информации), то минерал «запомнит» этот процесс. Высыпьте минерал на улицу, подождите 300-400 (можно больше) лет и снова насыпьте его в емкость. Добавьте в нее простых «обрывков» сложных молекул (аминокислоты, полиненасыщенные жирные кислоты и т.д.) - проще говоря, «сырье». В присутствии «запомнившего» каркасного алюмосиликата спонтанно пойдет синтез именно тех сложнейших молекул, которые он «запомнил» много лет назад! Приносим извинения за столь простой (но доступный) пример. Если есть необходимость, Вы можете ознакомиться с соответствующими научными работами в рекомендуемом официальном издании (см. выше).

В процессе производства БАД к пище серии «Литовит» происходит серьезная технологическая (в том числе, температурная) обработка, обезвоживание, частичное декатионирование природного цеолита. Происходит перераспределение активных центров - «стирание» его памяти. Соответственно, Вы употребляете готовый к новому «запоминанию» минерал. И он будет «помнить» именно Вас! А живет минерал много сотен лет. Это «вечно живущая» кристаллическая структура (см. главу I). Безусловно, вопрос сохранения генетической памяти на кремнеземе, цеолитах, до конца не изучен. Однако, существование «догенетической» памяти давно доказано и известно, начиная с 70-х годов XX века.


ГЛАВА XVI Растворимый напиток «Литовит-брусника»

ГЛАВА XVI
Растворимый напиток «Литовит-брусника»

сан.-эпид. заключение №54.НС.03.918.П.001863.09.01 от 11 сентября 2001

Литовит-брусника Целесообразно использование при:

  • нарушении солевого обмена; профилактике мочекаменной болезни, совместно с БАД к пище «Литовит-У»;
  • инфекционно - воспалительных процессах МПС, совместно с «Литовитом-У»;
  • артериальной гипертензии (мягкий мочегонный эффект), совместно с «Литовитом-Б»;
  • простудные заболевания, ОРВИ, грипп, инфекционные заболевания, совместно с «Литоспорт с клюквой».

Способ применения:

В зависимости от потребности 1-2 чайных ложки растворить в стакане, желательно отфильтрованной, теплой или холодной воды. Принимать 1-3 стакана в день.

Синергичное действие минерального и растительного компонента в составе растворимого напитка «Литовит-брусника» обеспечивают ее преимущественную эффективность при профилактике заболеваний, связанных с дефицитом витаминов и микро-, макроэлементов в организме.

Помните, напиток разводится в прохладной (не выше 40°С) воде. Иначе возможна инактивация биологически активных компонентов.


ГЛАВА XVII Растворимый напиток «Литовит горький»

ГЛАВА XVII
Растворимый напиток «Литовит горький»

сан.-эпид. заключение №54.НС.03.918.П.001863.09.01 от 11 сентября 2001

Литовит горький Целесообразно использование:

  • способствует нормализации кислотности; источник горечей; особо эффективен при гастрите с пониженной кислотностью;
  • синдроме хронической усталости; частых стрессовых факторах;
  • в зависимости от дозировки - тонизирует или успокаивает, нормализует аппетит;
  • Улучшает терморегуляцию (лучше переносится холод или жара);
  • Если Вы хотите получить максимальный эффект от использования самых различных БАД к пище (в том числе и «Литовита») и усилить их действие на 20-30%, то запивайте их растворимым напитком «Литовит-горький».

Данное средство создавалось, как универсальный регулятор, именно с целью реализации последнего эффекта. Все остальные, так сказать, «побочные», хотя, конечно, тоже весьма интересны. Некоторые, наверное, помнят, что НПФ «Новь» еще в 1997 году заявила, что уже готова технология изготовления растворимых напитков. Однако, для напитков, как и для любой другой продукции, НПФ «Новь» достаточно долго добивалась свойств универсальности и отличия от стандартных формул, компоненты которых не обладают взаимоусиливающим эффектом.

Кратко, каков механизм подобного действия «Литовита-горько-го»? Тот же, который обеспечивает улучшение терморегуляции. Организм сам прекрасно «знает», когда ему, в зависимости от условий окружающей среды, необходимо повысить/понизить теплопродукцию/теплоотдачу. Основным регулятором теплообмена является, так называемый, основной обмен. В его систему входит работа щитовидной железы, паращитовидных желез, симпатоадреналовая система и многое другое. Использование «Литовита-горького», за счет биологически активных компонентов, просто оптимизирует основной обмен. Соответственно, улучшается терморегуляция. Учитывая тот факт, что действие практически любой БАД к пище, так или иначе, затрагивает основной обмен, его оптимизация с помощью «Литовита горького» отражается на эффекте применения большого количества самых различных БАД к пище.

Помните, напиток разводится в прохладной (не выше 40°С) воде. Иначе возможна инактивация биологически активных компонентов.

Кстати, существует рецепт коктейля из комбинации двух описанных напитков. Данный коктейль применяется в ряде ресторанов и пользуется большим спросом из-за вкуса и благотворного действия. По словам посетителей и очевидцев, при соответствующем объеме употребления напитка снижается негативное действие алкоголя.

Рецепт (на один стакан воды): 1/2 чайной ложки напитка «Лито-вит-горький», 2 чайные ложки «Литовит-брусника», 3 кубика льда, 1/2 ломтика лимона.


ПРИЛОЖЕНИЕ 1

ПРИЛОЖЕНИЕ 1.

Правила, курсы и дозировки использования

При рекомендации и использовании БАД «Литовит» следует руководствоваться следующими простыми и очень эффективными правилами. Данные правила являются усредненными для широкого спектра различных состояний, независимо от вида используемого БАД к пище серии «Литовит».

БАД к пище серии «Литовит» не является лекарственным средством. Данная продукция создавалась с целью коррекции состояния здоровья, но не «лечения болезней». Соответственно, для гарантированного эффекта и безопасности использования, Вам не нужно пересчитывать его дозировку на массу тела, рыться в справочниках и рекомендациях. Достаточно соблюдать несколько несложных УНИВЕРСАЛЬНЫХ правил.

Безусловно, данные правила являются усредненными для различных состояний и видов БАД к пище серии «Литовит». При индивидуализации применения, лечащий врач, специалист, имеющий соответствующее образование и большой опыт работы с БАД к пище, может изменять курсы, дозировки для получения еще более высокого эффекта Конечно, необходимо соблюдать противопоказания, вынесенные на этикетку.

Правила использования

1. Для относительно здорового человека, с целью поддержания уровня здоровья, периодичность курсов БАД «Литовит» должна составлять не менее 1 курса в 3 месяца!

2. Для относительно здорового человека курс приема: 10 дней прием - 10 дней перерыв - 10 дней прием

  • 10 дней по 2 пресс, ф. (1 г) утром и 3 пресс, ф. (1,5 г) вечером (т.е. использование в дозировке, указанной на упаковке)
  • 10 дней перерыв,
  • 10 дней по 2 пресс, ф. (1 г) утром и 3 пресс, ф. (1,5 г) вечером (т.е. использование в дозировке, указанной на упаковке).

3. Для потребителя, который принимает первый курс любого из БАД типа «Литовит», либо при наличии какого-либо нарушения здоровья, независимо от вида применяемой БАД к пище серии «Литовит» (схема 15-5-15):

  • 5 дней по 0,5 г - 2 раза в сутки,
  • 5 дней по 1 г - 2 раза в день,
  • 5 дней по 1 г утром, 1,5 г вечером,
  • 5 дней перерыв,
  • 15 дней по 1 г утром, 1,5 г вечером.

4. В дальнейшем, при наличии какого-либо нарушения здоровья. желательно придерживаться схемы 15-5-15:

  • 15 дней по 1 г утром и 1,5 г вечером,
  • 5 дней перерыв,
  • 15 дней по 1 г утром и 1,5 г вечером.

5. Принимать продукт за 30-40 мин до еды, либо через 1-1,5 часа после еды. При гастритах, гастродуоденитах любой формы БАД «Литовит» принимать сразу после еды, или во время еды. Положенную дозировку запивать не меньше, чем 1/2 стакана любой жидкости, лучше - «Литовит - растворимый напиток горький».

6. При одновременном использовании БАД к пище серии «Литовит» и лёкарственньтх препаратов, других БАД к пище интервал между их приемом и приемом БАД типа «Литовит» должен составлять не менее 1,5-2 часов. Исключение: «Литовит-С», желательно запивать БАД к пище «Пектолакт».

7. При наличии пищевой или лекарственной аллергии внутрь следует применять только «Литовит-М».

8. После улучшения течения заболевания избегать самостоятельной отмены медикаментозных средств, назначенных врачом. Отмена медикаментозного лечения может быть сделана только врачом.

Следует знать и помнить о следующих особенностях использования ряда продукции на основе природных минералов цеолитов:

  • Использование порошковых форм БАД типа «Литовит» («Литовит» и «Литовит-М») позволяет добиться более быстрого эффекта на 8-10% быстрее.
  • Если Вы хотите получить максимально возможный -100% - эффект от использования любых видов БАД (в том числе и «Литовита»^ и усилить их действие на 20-30%. то запивайте их «Литовит - растворимый напиток горький».
  • Для получения максимального эффекта от используемых косметических средств обязательно сочетать с БАД к пище «Литоспорт со свеклой».

БАД «Литовит» выпускается в нескольких формах: порошок, гранулы, прессованные формы. Для удобства соблюдения рекомендуемых дозировок приводим количественно-весовые соответствия данных форм:

1 г=1 кофейная ложка=2 прессованные формы;
2,5 г=1 чайная ложка=5 прессованных форм.


ПРИЛОЖЕНИЕ 2

ПРИЛОЖЕНИЕ 2.
Сибирский центр оздоровительного питания.

Биологически активные добавки к пище «Литовит» - это сбалансированные комплексы из минерала цеолита и растительных компонентов. БАД к пище серии «Литовит» является натуральными регуляторами функционирования как отдельных органов, так и систем организма человека и включена в методики Сибирского центра оздоровительного питания.

Сибирский центр оздоровительного питания (СЦОП) создан совместным решением Института питания РАМЫ, Сибирского отделения РАМН, Новосибирской государственной медицинской академии (НГМА) и Ассоциации отечественных разработчиков и производителей биологически активных добавок к пище и специализированных продуктов питания. Целью деятельности СЦОП является реализация в федеральных округах Государственной политики в области здорового питания (МЗ РФ, приказ № 274 от 17.09.98 «О концепции Государственной политики в области здорового питания населения РФ на период до 2005 г.»), согласно постановлению Правительства РФ (№1119 от 5.10.1999).

Одной из основных задач СЦОП является выработка единых комплексных подходов профилактики и реабилитации, разработка, определение и экспертиза экспериментальной и клинической эффективности, а также информационное сопровождение региональных рекомендаций по вопросам профилактики и реабилитации здоровья.

В настоящее время в Сибирском центре оздоровительного питания уже разработана и утверждена в соответствующем порядке «Программа немедикаментозной профилактики болезней, коррекции и реабилитации здоровья», которая эффективно используется врачами и населением России и СНГ. Базовыми средствами, направленными на коррекцию гомеостаза организма, в соответствии с утвержденными методиками, являются БАД к пище «Литовит» на основе природных цеолитов со свойствами селективных ионообменников и сорбентов, БАД к пище «Нутрикон». Научные исследования и клинические наблюдения на уровне целостного состояния организма человека свидетельствуют о высокой эффективности и перспективности использования данных БАД к пище, с целью массового оздоровления населения, коррекции и реабилитации индивидуального здоровья.

Консультации ведущих специалистов по оздоровительному питанию:

  • Терапевт
  • Педиатр
  • Иммунолог-аллерголог
  • Кардиолог
  • Липидолог
  • Эндокринолог
  • Дерматолог
  • Косметолог
  • Ревматолог
  • Невропатолог
  • Хирург
  • Анестезиолог

Главные специалисты Новосибирской области
(по предварительной записи)
Ежедневные бесплатные консультации по телефону (383-2) 18-33-43
Адрес СЦОП: г. Новосибирск, ул. Ленина, 28
E-mail: mkcnov@online.sinor.ru


Список использованных источников и рекомендуемой литературы

Список использованных источников и рекомендуемой литературы.

1. Авцын А. П., Жаворонков А. А. с соавт., Микроэлементозы человека, М., Медицина, 1991.

2. Агаджанян Н. А. с соавт., Природные минералы на службе человека, Новосибирск, 200(Х

3. Андроникова Г. Э., Особенности течения воспалительной патологии пародонта у крьгё с гипертиреозом, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002.

4. Бгатова Н. П., Использование биологически активных пищевых добавок на основе природных минералов для детоксикации организма, Новосибирск, 2000.

5. Бгатов В.И., Подходы к экогеологии, Новосибирск, НГУ, 1993.

6. Бирюкова Д. Ю., Влияние биостимупирующей кормовой добавки и вика-сола а-нафтагового на метаболизм и продуктивность у цыгтяг-бройлеров, автореферат на соискание ученой степени к.б.н., НГАУ, Новосибирск, 2000.

7. Благитко Е. М., Природные минералы на службе человека, Новосибирск, 1999.

8. Благитко Е. М. с соавт., Профилактические и лечебные свойства природных цеолитов, Новосибирск, 2000.

9. Бородин Ю. И. с соавт., Морфофункциональная оценка воздействия БАД «Литовит» на органы и системы организма, Новосибирск, 1999.

10. Бородин Ю. И., Труфакин В. А., Основные принципы хронотерапии, НИИ клинической и экспериментальной лимфологии СО РАМН, 2001.

11. Ветошкина М. С., Особенности течения хронического катарального гингивита при сахарном диабете на фоне применения БАД «Литовит, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002.

12. Виноградов В. В., Акт о применении цеолитов для профилактики радиационных поражений в районе Чернобыльской АЭС, Институт физиологии СО АН, от 20.09.1986.

13. Волкова Е. М., Состояние системы иммунитета у ликвидаторов аварии на Чернобыльской АЭС с пограничными нервно-психическими расстройствами в отдаленный период после аварии, автореферат на соискание ученой степени к.м.н., СГМУ, Томск, 1998.

14. Воронков М. Г., Кремний и жизнь, Москва, 1976.

15. Галенок В. А., Организация лечебного питания в санаторно-курортных учреждениях (методическое пособие), Новосибирск, 2002.

16. Гончар В. В., Особенности патогенеза и течения воспалительного процесса в десне при хронической алкогольной интоксикации, возможности коррекции, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002.

17. Ефремов А. В., Информационное письмо, Оптимизация профилактики и лечения заболеваний сердечно-сосудистой системы у жителей Новосибирской области на основе использования Литовита, Управление здравоохранения НСО, НГМА, Новосибирск, 2000.

18. Жаткин О. Н., Сиваченко В. Н., отчет, Параметры гомеостаза у практически здоровых людей при использовании БАЛД «Литовит», Томский Военно-медицинский институт, 1999.

19. Жук Е. А., Изучение иммунофармакодинамики биофлавоноидов и синтетических биологически активных веществ, автореферат на соискание ученой степени к.м.н., ИКИ СО АМН, Новосибирск, 1991.

20. Зайчик А. Ш., Чурилов Л. П., Общая патофизиология, Учебник для студентов медицинских ВУЗов, СПб, 2001.

21. Зорин С. Б., Влияние цеолитсодержащего сорбента на течение воспаления в пародонте у крыс с экспериментальным токсическим гепатитом, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002.

22. Котова Н. В., Юношеское акне, Российская медицинская академия постдипломного образования, Москва, 1999.

23. Куимов Д. А., Вопросы клинической и экспериментальной медицины, № I, НГМА, Новосибирск, 2003.

24. Куторгин Г. Д., Учебно-методическое пособие для студентов стоматологического факультета и врачей, Биохимические основы профилактики и лечения заболеваний полости рта, Минздрав РФ, НГМА, Новосибирск, 2000.

25. Материалы международной научно-практической конференции «Природные минералы на службе человека». Новосибирск, 1997.

26. Материалы международной научно-практической конференции «Природные минералы на службе человека» под ред. Щедрина А. Г., Новоселов Я. Б., Новосибирск 2000.

27. П-я Международная конференция «Пищевые добавки-98», Москва, 1998.

28. Маянская Н. Н, Новоселов Я. Б., Саногенетические принципы воздействия на организм средств на основе природных минералов, Новосибирск, 2000.

29. Минфин РФ, Минэкономики РФ, Федеральный справочник, выпуск 7, Москва, 2000.

30. Миронова Г. Ф. Опыт использования БАД «Литовит» при аллерго-дерматозах у детей, Государственная областная клиническая больница, г. Новосибирск, 1998.

31. Мичурина О. Н., Жизнь, питание, здоровье, Новосибирск, 2002.

32. Немирович О. В., Влияние сорбентов с ионообменными свойствами на регенерацию экспериментальных ран десны крыс разного возраста, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002.

33. Новоселов Я. Б., Методические рекомендации по базовым методикам на основе продукции потребительского общества «Арго» при различных состояниях, Сибирский центр оздоровительного питания, Новосибирск, 2003.

34. Новоселов Я. Б., Нарушения обмена биометаллов при острой алкогольной интоксикации и коррекция БАД к пище «Литовит», автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2000.

35. НПФ «Новь», «Путь к успеху», Новосибирск, 2001.

36. Онищенко Г. Г., Информационное письмо в средства массовой информации, №251/8034-02-32 от 02.08.2002 Минздрав РФ.

37. Паничев А. М., Гульков А. .Н., Культ УРРА, Владивосток, ДГТУ, 1999.

38. Паничев А. М., Гульков А. Н., Разработка концепции биологического действия цеолитов; схемы приема и дозировки БАД к пище «Литовит», Владивосток, 1998.

39. Полякевич А. С., Изменение биоцидности нейтрофилов крови при ожогах на фоне применения цеолитсодержащего сорбента «Литовит», автореферат диссертации на соискание ученой степени к.м.н., Новосибирская государственная медицинская академия, 2002.

40. Потеряева Е. Л., Информационное письмо, Экологические аспекты немедикаментозной профилактики болезней, коррекции и реабилитации здоровья, Управление здравоохранения НСО, НГМА, Новосибирск, 2000.

41. Прохоров А. М., Советский энциклопедический словарь, Москва, Советская энциклопедия, 1985.

42. Пылев Л. Н., Заключение комиссии по канцерогенным факторам при Минздрав РФ, Москва, 1998.

43. Пузаков С. А., Химия, М., Медицина, 1995.

44. Селятицкая В. Г., отчет, Использование БАД «Литовит-К» в качестве средства, повышающего обеспеченность организма йодом, ГУ НЦКЭМ СО РАМН, Новосибирск, 2000.

45. Семенов В. А., Методическая разработка, Параметры гомеостаза практически здоровых людей при профилактическом приеме БАД «Литоспорт», Москва, 2001.

46. Струков В. И., Методические рекомендации, Комплексная медико-экологическая реабилитация экопатологических состояний, Минздрав Пензенской области, ПИУВ, Пенза, 2000.

47. Суворова К. П., Гиперандрогенное акне, РМАПО, Москва, 1999.

48. Суворова М. Н., Каталог продукции компании «Арго», Новосибирск, 2003.

49. Сусликов В. Л., Геохимическая экология болезней, М., 2000.

50. Тутелъян В. А. с соавт., Гигиенические требования безопасности и пищевой ценности пищевых продуктов, санитарно-эпидемиологические правила и нормативы, СанПиН 2.3.2.1078-01, Москва, Минздрав России, 2002.

51. Федеральный реестр биологически активных добавок к пище, изд II, под ред. Пилат Т. Л., Москва, 2001.

52. Федорова А. И., Структурно-функциональная характеристика лимфатических узлов при применении фитоминерального комплекса в нормальных условиях гемо- и лимфоциркуляции и при экзо- и эндотоксикозе, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2000.

53. Филов В. А. Вредные неорганические соединения I-VI групп, Л., «Недра», 1986.

54. Херблат К, Клейн К., Минералогия по системе ДЭНА, М.: Недра, 1982.

55. Шалмина Г. Г., Варианты профилактики экологообусловленных состояний, Западно-Сибирское отделение Российской экологической академии, Новосибирск, 2000.

56. Шалмина Г. Г., Новоселов Я. Б., Учебно-методическое пособие. Безопасность жизнедеятельности: Эколого-геохимические и эколого-биохимические основы безопасности жизнедеятельности, Новосибирск, 2002.

57. Шпагина Л. А., Методическое руководство для врачей всех специальностей, «Литовит» в профилактике и лечении больных с профессиональными заболеваниями, Минздрав РФ, НГМА, Новосибирск, 2001.

58. Щедрина А. Г., Информационное письмо, Использование цеолит-содержащих пищевых добавок в комплексной профилактике и реабилитации при остеопорозе, Управление здравоохранения НСО, НГМА, Новосибирск, 2000.

59. Яковлев А. В., Антиоксидантная система защиты при обострении хронических форм ишемической болезни сердца у больных пожилого и старческого возраста и методы ее коррекции, автореферат на соискание ученой степени к.м.н., НГМА, Новосибирск, 2002.

60. Якубовская Е. Л., Семипалатинский полигон вчера, сегодня, завтра, Новосибирск, 2000.


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО"АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1032571

Игнатенко Галина

  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.
Иначе Вам продадут по РОЗНИЧНОЙ цене !

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Бийск | ул. Ленина, д. 268 | 3854 | 24-29-47 | 10
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 0
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 12
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 10
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Караганда | бульвар Мира, д.16, каб. 112 | 3212 | 56-36-31 | 30
Киев | ул. Раисы Окипной, д. 7, комн. 1 | 1038044 | 516-58-34 | 30
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Москва | Комсомольская площадь, д. 3/30, оф. 46. | 095 | 722-34-31 | 0
Москва | ул. Б.Семеновская, д.42 | 095 | 369-44-12 | 0
Москва | пер. Большой факельный, д.2/22, ст. метро Таганская- Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Новосибирск | ул. Тургенева, д.202, каб. 200 | 3832 |  | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Одесса | ул. Транспортная, д. 10, кв. 67. | 38-048 | 276 - 660 | 30
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Санкт-Петербург | ул. В.О. 8-я линия, д. №79 | 812 | 323-56-20 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Тамбов | ул. Советская, д.34, оф. 605 | 0752 | 71-01-55 | 10
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Томск |  | 3822 | 51-51-53 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Улан-Батор (Монголия) | Хурд компания "Мон АРГО" | 810976 | 99135428 | 100
Улан-Удэ | ул. Ербанова, д.12, оф. 314 | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Элиста |  | 84722 | 6-31-85 | 15
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь

содержание

МИР АРГО
Бесплатные руководства, форум, низкие ценыы


Брошюра ЛИТОВИТ О.А. Веретенина, Н.В. Костина.Д.И. Новоселова,Я.Б. Новоселов, А.Г. Ронинсон

Литовит

Авторы:
Веретенина О.А. - врач нутрициолог-диетотерапевт, заместитель главного врача Сибирского центра оздоровительного питания.
Костина Н.В. - врач нутрициолог-диетотерапевт, руководитель отдела экспертизы Сибирского центра оздоровительного питания.
Новоселова Т.Н. - вице-президент Ассоциации отечественных разработчиков и изготовителей биологически активных добавок к пище и специализированных продуктов питания.
Новоселов Я.Б. - к.м.н., главный врач Сибирского центра оздоровительного питания, председатель научно-методического совета по нутрициологии и диетотерапии Новосибирской государственной медицинской академии.
Ронинсон А.Г. - врач нутрициолог-диетотерапевт, член-корреспондент РЭА, руководитель аналитического отдела Сибирского центра оздоровительного питания.
* Солдатова Г.С. - д.м.н. - ред. применения продукции НИИ лечебно-оздоровительного питания и новых технологий.

Здоровье складывается из многих факторов, составляющих совокупность физических, нравственных, ценностно-мотивационных установок, режима двигательной активности и, конечно, образа питания. Все это составляет образ жизни современного Человека, как духовной, так и нравственной и физической категории. Невозможно отделить один фактор от другого, как, например, режим двигательной активности, не подкрепленный адекватным питанием, не принесет желаемого результата. В современном здравоохранении проблема питания актуальна и несет необходимость поиска новых технологических и научных решений.

В настоящее время в клинической практике, среди населения, все более широко применяются биологически активные добавки к пище (БАД). Использование БАД в питании нельзя считать данью моде. Широкое применение БАД в различных областях медицины, жизни отражает объективные процессы, которые произошли в конце XX века в жизни людей, в самой медицине. Известно, что не функциональное, не только дефицитное, но и избыточное, для конкретного человека, его индивидуальных особенностей здоровья, питание может приводить к патологии или ускорять развитие различных заболеваний. Мы не склонны противопоставлять БАД и фармакологические препараты для решения проблем нарушений здоровья. Напротив, БАД должны занять подобающее место среди технологий коррекции и реабилитации здоровья. Но для этого мы должны хорошо себе представлять особенности, положительные отличия в направленности действия БАД и результаты их использования от фармакологической терапии.

Это естественно, поскольку БАД к пище обладают широким спектром влияния на здоровье человека. Давно установлен приоритет образа жизни, образа питания над другими факторами, обуславливающими здоровье или нездоровье человека.

Тем не менее, с целью развития данного важного направления, предотвращения его дискредитации, на государственном, общественном уровне важная роль отводится правильному информированию населения об особенностях БАД к пище, обучению сотрудников компаний - операторов рынка правилам и методам эффективной работы с этими средствами.

В том числе, данный аспект касается и средств на основе природных минералов, клетчатки и фитокомпонентов, являющихся одними из ведущих факторов здорового питания в соответствии с современной ситуацией.

В данном издании достаточно полно, на популярном уровне, представлены основные аспекты свойств, механизмов действия БАД к пище серии «Литовит», как одной из представителей средств, входящих в утвержденные методы оздоровительного питания.

Щедрина А.Г, д.м.н., профессор, главный валеолог УЗО НСО,
председатель Совета Новосибирского отделения
Сибирского народного Собора

Содержание

Глава I. БАД, зачем и как?
Глава П. Факторы нарушения здоровья.
Глава III. Механизмы действия и особенности действия БАД к пище «Литовит.
Глава IV. «Литовит «базовый»»
Глава V. «Литовит-М»
Глава VI. «Литовит-К»
Глава VII. «Литовит-О»
Глава VIII. «Литовит-Б»
Глава IX. «Литовит-Ч»
Глава X. «Литовит-Ф»
Глава XI. «Литовит-У»
Глава XII. «Литовит-С»
Глава XIII. БАД к пище серии «Литоспорт»
Глава XIV. «Литоспорт с клюквой»
Глава XV. «Литоспорт со свеклой»
Глава XVI. Напиток «Литовит с брусникой»
Глава XVII. Напиток «Литовит-горький»
Приложение 1. Правила, курсы и дозировки использования
Приложение 2. Сибирский центр оздоровительного питания
Список использованных источников и рекомендуемой литературы
Где купить Литовит


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований); План вознаграждений АРГО; буклет Компания АРГО; буклет Дисконтная система; Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес.
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1032571 Игнатенко Галина
  6. Данные 2-го вышестоящего Консультанта : 1011645 Требс Ирина
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.mirargo.narod.ru . Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень.

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть
  3. Написанное Вами один раз сообщение читают десятки(сотни) людей
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания.
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать
  7. Ваш доход постоянно растет

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное, это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с этой продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.mirargo.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Игнатенко Галина
Консультант АРГО


содерж.htm

литовит

стр.3

ББК52 Л 646

О.А. Веретенина, Н.В. Костина.Д.И. Новоселова,Я.Б. Новоселов, А.Г. Ронинсон

Л 646 Литовит / О А. Веретенина, Н.В. Костина, Т.Н. Новоселова, Я.Б. Новоселов, А.Г. Ронинсон. Сибирский центр оздоровительного питания; НГМА. -Новосибирск, 2003. - 104 с.

Авторы: Веретенина О.А. - врач нутрициолог-диетотерапевт, заместитель главного врача Сибирского центра оздоровительного питания.

Костина Н.В. - врач нутрициолог-диетотерапевт, руководитель отдела экспертизы Сибирского центра оздоровительного питания.

Новоселова Т.Н. - вице-президент Ассоциации отечественных разработчиков и изготовителей биологически активных добавок к пище и специализированных продуктов питания.

Новоселов Я.Б. - к.м.н., главный врач Сибирского центра оздоровительного питания, председатель научно-методического совета по нутрициологии и диетотерапии Новосибирской государственной медицинской академии.

Ронинсон А.Г. - врач нутрициолог-диетотерапевт, член-корреспондент РЭА, руководитель аналитического отдела Сибирского центра оздоровительного питания. * Солдатова ГС. - д.м.н.

Здоровье складывается из многих факторов, составляющих совокупность физических, нравственных, ценностно-мотивационных установок, режима двигательной активности и, конечно, образа питания. Все это составляет образ жизни современного Человека, как духовной, так и нравственной и физической категории. Невозможно отделить один фактор от другого, как, например, режим двигательной активности, не подкрепленный адекватным питанием, не принесет желаемого результата. В современном здравоохранении проблема питания актуальна и несет необходимость поиска новых технологических и научных решений.

В настоящее время в клинической практике, среди населения, все более широко применяются биологически активные добавки к пище (БАД). Использование БАД в питании нельзя считать данью моде. Широкое применение БАД в различных областях медицины, жизни отражает объективные процессы, которые произошли в конце XX века в жизни людей, в самой медицине. Известно, что не функциональное, не только дефицитное, но и избыточное, для конкретного человека, его индивидуальных особенностей здоровья, питание может приводить к патологии или ускорять развитие различных заболеваний. Мы не склонны противопоставлять БАД и фармакологические препараты для решения проблем нарушений здоровья. Напротив, БАД должны занять подобающее место среди технологий коррекции и реабилитации здоровья. Но для этого мы должны хорошо себе представлять особенности, положительные отличия в направленности действия БАД и результаты их использования от фармакологической терапии.

Это естественно, поскольку БАД к пище обладают широким спектром влияния на здоровье человека. Давно установлен приоритет образа жизни, образа питания над другими факторами, обуславливающими здоровье или нездоровье человека.

Тем не менее, с целью развития данного важного направления, предотвращения его дискредитации, на государственном, общественном уровне важная роль отводится правильному информированию населения об особенностях БАД к пище, обучению сотрудников компаний - операторов рынка правилам и методам эффективной работы с этими средствами.

В том числе, данный аспект касается и средств на основе природных минералов, клетчатки и фитокомпонентов, являющихся одними из ведущих факторов здорового питания в соответствии с современной ситуацией.

В данном издании достаточно полно, на популярном уровне, представлены основные аспекты свойств, механизмов действия БАД к пище серии «Литовит», как одной из представителей средств, входящих в

утвержденные методы оздоровительного питания.

Щедрина А.Г, д.м.н., профессор, главный валеолог УЗО НСО,

председатель Совета Новосибирского отделения

* ред. применения продукции НИИ лечебно- Сибирского народного Собора оздоровительного питания и новых технологий.

Издательство «Экор» ЛР 061655 от 06.10.99

ISBN 5-85618-107-7

Л 4103000000-36 9К8(Д=03)-97

Тираж 500 шт.

без объявления

О.А. Веретенина, Н.В. Костина, Т.И. Новоселова, Я.Б. Новоселов, А.Г. Ронинсон; 2003

Содержание

1. Глава I. БАД, зачем и как?.........................................................••••••••

2. Глава П. Факторы нарушения здоровья...........................................18

3. Глава III. Механизмы действия и особенности

действия БАД к пище «Литовит....... .............................................22

4. Глава IV. «Литовит «базовый»».....................^

5. Глава V. «Литовит-М..................................^^

6. Глава VI. «Литовит-К»........................................................................52

7. Глава VII. «Литовит-О».......................................................................56

8. Глава VIII. «Литовит-Б»......................................................................68

9. Глава IX. «Литовит-Ч»........„

10. Глава X. «Литовит-Ф.........................................................................74

11. Глава XI. «Литовит-У.......................................................................77

12. Глава XII. «Литовит-С».....................................................................82

13. Глава XIII. БАД к пище серии «Литоспорт..................................85

14. Глава XIV. «Литоспорт с клюквой...................................................86

15. Глава XV. «Литоспорт со свеклой»................................................90

16. Глава XVI. Напиток «Литовит с брусникой....................................94

17. Глава XVII. Напиток «Литовит-горький.........................................95

18. Приложение 1. Правила, курсы

и дозировки использования..........................................................96

19. Приложение 2. Сибирский центр

оздоровительного питания............................................................99

20. Список использованных источников

и рекомендуемой литературы.......................................................101