УСУ "Ретона" - Ультразвуковое стирающее устройство. Библиотечка Консультанта АРГО

Библиотечка Консультанта АРГО

УСУ "Ретона" - Ультразвуковое стирающее устройство

В брошюре главным конструктором НПО "Ретон", к.т.н, доцентом В.Н. Зятьковым и заместителем генерального директора по маркетингу В.Е. Гуливицким описан принцип действия и даны правила эксплуатации ультразвукового устройства, заменяющего собой громоздкую стиральную машину. Приведены технические характеристики, отличительные параметры; показан экономический эффект от применения УСУ «Ретона».

  • Немного об ультразвуке
  • Что же такое УСУ
  • Технические характеристики, устройство
  • Экономический эффект
  • Кому нужна Ретона
  • Вопросы и ответы
  • Вопросы и ответы 2
  • Где купить Ретону

вперед >

МИР АРГО
Бесплатные руководства, форум, низкие цены

www.mirargo.narod.ru - Клуб Потребителей Продукции Компании АРГО


Немного об ультразвуке

Ультразвуковые колебания - это механические колебания в газах, жидкостях и твердых телах с частотой n=2,104 -1013Гц. Человеческое ухо не воспринимает ультразвук, однако некоторые животные, например, летучие мыши могут и слышать, и издавать ультразвук. Частично воспринимают его грызуны, кошки, собаки, киты, дельфины. Ультразвуковые колебания возникают при работе моторов автомобилей, станков и ракетных двигателей.
В практике для получения ультразвука обычно применяют электромеханические генераторы ультразвука, действие которых основано на способности некоторых материалов изменять свои размеры под действием магнитного (магнитострикционные генераторы) или электрического поля (пьезоэлектрические генераторы), при этом генераторы издают звуки высокой частоты.
Вследствие большой частоты (малой длины волны) ультразвук обладает особыми свойствами. Так, подобно свету, ультразвуковые волны могут образовывать строго направленные пучки. Отражение и преломление этих пучков на границе двух сред подчиняется законам геометрической оптики. Он сильно поглощается газами и слабо - жидкостями. В жидкости под воздействием ультразвука образуются пустоты в виде мельчайших пузырьков с кратковременным возрастанием давления внутри них. Кроме того, ультразвуковые волны ускоряют протекание процессов диффузии (взаимопроникновения двух сред друг в друга). Ультразвуковые волны существенно влияют на растворимость вещества и в целом на ход химических реакций.
Эти свойства ультразвука и особенности его взаимодействия со средой обусловливают его широкое техническое и медицинское использование. Ультразвук применяют в медицине и биологии для эхолокации, для выявления и лечения опухолей и некоторых дефектов в тканях организма, в хирургии и травматологии для рассечения мягких и костных тканей при различных операциях, для сварки сломанных костей, для разрушения клеток (ультразвук большой мощности). В ультразвуковой терапии для лечебных целей используют колебания 800-900 кГц.
В поле ультразвуковых колебаний в живых тканях ультразвук оказывает механическое, термическое, физико-химическое воздействие (микромассаж клеток и тканей). При этом активизируются обменные процессы, повышаются иммунные свойства организма. Ультразвук оказывает выраженное обезболивающее, спазмолитическое, противовоспалительное и общетонизирующее действие, стимулирует крово- и лимфообращение, ускоряет регенеративные процессы, улучшает трофику тканей. Время воздействия на болевую зону 3-5 мин, а в сумме - на несколько зон - не более 12-15 мин на всю процедуру и не более 10-12 процедур раз в 3 месяца. Так как ультразвук полностью отражается от тончайших прослоек воздуха, к телу его подводят через безвоздушные контактные среды.

< назад

содержание


Что же такое УСУ-0707 - "ультразвуковая стиральная машина"?

В наше время, как и 10-20 лет назад, приобретение стиральной машины - настоящее событие. И не только потому, что это чудо техники призвано облегчить наши бытовые проблемы. Вместе с ней в наш дом приходят и новые проблемы. Куда поставить машину? Как поскорее отдать деньги, занятые для покупки? Ведь это по-прежнему масштабное устройство - и по размерам, и по сопровождающему ее работу шуму, и по стоимости. И чем современнее модель, тем она дороже.
Конечно, техника совершенствуется, принцип стирки меняется. Винт, который рвал белье, заменили пузырьками, на смену ручному отжиму пришла центрифуга... Но есть ряд проблем, которые даже ведущие мировые компании - производители стиральных машин пока решить не в силах. Как увеличить объем стираемого белья, не увеличивая объема машины, или снизить количество потребляемой энергии, не снижая качества стирки?
Вроде бы, ответов на эти вопросы не существует. Но, оказывается, они есть. Нужно просто на проблему посмотреть с другой стороны. Например, не белье положить в стиральную машину, а стиральную машину... в белье. Тогда можно увеличить "поле деятельности" - от объема ковшика до ванны. Невозможно, думаете Вы? Однако, томские ученые поступили именно так, только механическое воздействие они заменили ультразвуком.
Эпоха глобализма, кажется, уходит в безвозвратное прошлое. Японцы продолжают удивлять мир все более миниатюрными ЭВМ. А отечественные конструкторы из томского научно-производственного предприятия "Ретон" придумали микровариант для эффективной стирки. Они создали суперминиатюрную стиральную машину, которая весит всего 300 г, но может перестирать горы белья. Разработка томских ученых - ультразвуковая стиральная машинка - работает в емкостях любого объема. Ее можно запустить в ковшик, таз и даже в ванну. В этом "свободном плавании" она при помощи ультразвука удаляет частицы грязи из волокон ткани.
В моющем растворе ультразвук образует огромное количество микропузырьков с кратковременным возрастанием давления внутри них. Эти пузырьки образуют гигантское количество микровзрывов в моющем растворе; микровзрывы нарушают сцепление грязи с волокнами изделий и облегчают их удаление. А так как размер пузырьков соизмерим с размерами молекул, то они легко проникают не только между волокон, но и сквозь них, очищая нити ткани изнутри, обновляя ее. У любопытных, заглянувших в этот момент в ванну, может сложиться впечатление, что ничего не происходит. Ведь работает машинка совершенно бесшумно, а пузырьки так малы, что их не увидеть невооруженным глазом.
Маленькая "стиралка" сибирской марки проста, удобна в обращении и очень экономична. "Ретона" потребляет электроэнергии в 300 раз меньше любой стиральной машины! И, кроме того, она обеспечивает высокое качество стирки без кипячения, без отбеливания, при пользовании самыми обычными стиральными порошками или хозяйственным мылом.
Можно покупать все более дорогие порошки, добиваясь отличного качества стирки, а можно один раз купить нашу малютку "Ретону", и, пользуясь самыми дешевыми отечественными стиральными порошками и даже обыкновенным хозяйственным мылом, всегда получать отличное качество.


Технические характеристики, устройство и принцип действия

1. Технические характеристики УСУ-0707 "Ретона"

  • Напряжение питания - 220 ±15%, частота 50 Гц.
  • Потребляемая мощность - не более 5 Вт.
  • Частота акустических колебаний излучателей v -100кГц±6кГц.
  • Температура моющего раствора - не более 90°С.
  • Режим работы - продолжительный, без ограничений.
  • Масса изделия - не более 0.36 кг.

2. Устройство и принцип работы

УСУ состоит из источника питания, активатора с излучателем, соединительного кабеля.
Для стирки активатор помещается в середину емкости с моющим раствором и текстильными изделиями. Пьезокерамические излучатели возбуждают ультразвуковые колебания, образующие в растворе огромное количество микроскопических пузырьков, которые нарушают сцепление загрязненных микрочастиц с волокнами изделий и облегчают их удаление поверхностно-активными веществами моющего раствора стирального порошка или мыла. Таким образом, очищение волокон ткани происходит изнутри, что позволяет достигать высокой эффективности стирки.
Учитывая, что данное устройство не создает "привычных" шумовых и вибрационных эффектов, видимых перемещений воды, сопровождающих обычную стирку, работа с ним требует определенных навыков. Но двух-трех стирок будет достаточно для того, чтобы Вы преодолели этот психологический барьер и определили наилучшие методы работы.

3. Меры безопасности

Перед началом работы осмотрите устройство и убедитесь в отсутствии механических повреждений корпуса источника питания, соединительного кабеля и активатора.

Запрещается:

  • эксплуатировать УСУ при наличии механических повреждений корпуса источника питания, изоляции соединительного кабеля и активатора;
  • включать и выключать источник питания мокрыми руками;
  • прикладывать к соединительному кабелю и активатору механические усилия, которые могут повредить их;
  • самостоятельно вскрывать и ремонтировать устройство;
  • кипятить белье вместе с устройством.

Подготовка к работе

  1. Извлеките УСУ из упаковки и размотайте соединительный кабель так, чтобы он не имел скруток и свободно повисал, когда источник питания и активатор Вы держите в руках.
  2. Если УСУ внесено в помещение с улицы при отрицательной температуре наружного воздуха, необходимо дать изделию прогреться в течение часа.

Порядок работы

  1. Рассортируйте белье по цвету и степени загрязнения.
  2. Залейте воду оптимальной температуры (но не более 90° С) по объему белья в любую емкость, при этом размер и материал, из которого емкость изготовлена, принципиального значения не имеют (это могут быть ведро, таз или ванна). Количество моющего средства возьмите в соответствии с инструкцией на его упаковке.
  3. Погрузите белье в моющий раствор, предварительно намылив сильно загрязненные места (воротнички, манжеты, и т. д.) мылом. Белье должно свободно плавать в моющем растворе, что особенно важно при данном способе стирки.
  4. Поместите активатор примерно в середину емкости так, чтобы белье располагалось вокруг него, и включите источник питания в розетку. Убедитесь, что индикатор на блоке питания светится. Процесс стирки начался. Приблизительное время стирки составляет не менее 60 мин при объеме воды 20-30 л и объеме белья до 1 кг. Фактически оно зависит от следующих факторов:
    - количество белья (чем белья больше, тем время стирки дольше);
    - степень загрязнения;
    - структура ткани (изделия из плотных тканей, например, льняные, стираются дольше, чем более рыхлые, например, шерстяные).

УСУ соответствует санитарно-гигиеническим требованиям и не оказывает неблагоприятных воздействий на человека и домашних животных. Во включенном состоянии активатор можно брать руками, когда это необходимо. Рекомендуется в процессе стирки 2-3 раза слегка перемешать белье. Стирку следует прекратить, если Вы убедились, что белье отстиралось. Время стирки не ограничено. Поскольку УСУ "РЕТОНА" отличается исключительно высокой экономичностью и потребляет в процессе стирки всего 5 Вт, Ваш электросчетчик не накрутит лишних киловатт-часов. Новая технология ультразвуковой стирки не вызывает деформации и износа, что особенно важно для трикотажных, шерстяных и других изделий, требующих "деликатного" обращения, а также способствует восстановлению объемной структуры волокон ткани, снимает полинявшие пигментные частицы краски, делая её ярче.
Процесс стирки больших и сильно загрязненных изделий может длиться в течение всего дня (или ночи). В этом случае Вам рекомендуется провести повторную стирку сразу же после первой, т. е. сменить воду и засыпать новую порцию стирального порошка, что обеспечит более высокое качество стирки.
Но необходимо помнить, что стирающее устройство не может заменить химчистку. Поэтому если на белье появляются пятна, пользуйтесь соответствующим пятновыводителем.

По окончании стирки необходимо:

  • - вынуть источник питания из розетки;
  • - достать активатор из моющего раствора и, промыв его чистой водой, протереть досуха;
  • - прополоскать белье (что также можно сделать с помощью УСУ) и отжать.

Укладывая УСУ на хранение, следует убедиться в том, что соединительный кабель не имеет перегибов и скруток.
Ультразвуковое стирающее устройство "РЕТОНА" имеет Сертификат соответствия № РОСС RU. 11ME41. В 02389, а также Гигиеническое заключение № 70 ТС 31515 Т 131198 от 26.11.98г. Гарантия 12 месяцев.


Экономический эффект от применения УСУ "Ретона"

1. Затраты электроэнергии

А) Обычная стиральная машина потребляет 1,5 кВт.
При стоимости 1 кВт/ч 50 коп. и при стирке 1 раз в неделю, в среднем 3 часа, мы затрачиваем 1,5 кВт/ч х 3=4,5 кВт/часа х 0,5 руб.=2,25 руб.
В месяц наши расходы составят 2,25 х 4=9 рублей, а в год мы затратим 9 х 12=108 рублей.

Б) При стирке УСУ "Ретона" потребляет всего 5 Вт=0,005 кВт.
При стирке 3 часа в неделю потребление составит 0,015 кВт х 0,5=0,0075 руб.
В месяц - 0,03 руб. В год - 0,36 руб., т.е. всего 36 копеек !

2. Затраты времени

А) Любая стиральная машина, даже автомат, при потребляемой мощности от 1,5 кВт не может быть оставлена безнадзорно по соображениям техники безопасности, т.е. она требует постоянного присутствия и контроля в течение всего времени работы.

Б) УСУ "Ретона" при такой мизерной потребляемой мощности, на которую счетчик даже не реагирует, если никаких приборов более не включено (он фиксирует потребляемую мощность лишь с 7 Вт), т.е. при мощности, в 20 раз меньшей мощности электрической лампочки в 100 Вт, контроль практически не требуется. Поэтому мы можем уйти, заняться любыми другими делами, лечь спать. Вообще, стирка перестает быть каким-то самостоятельным событием. Все идет незаметно, между делом, почти без затрат времени, при этом время освобождается для других занятий или отдыха.

3. Затраты на моющие средства. Качество стирки

А) Чтобы добиться отличного качества стирки в любой стиральной машине, мы должны приобрести качественный порошок, поскольку именно от него зависит результат.

Б) При стирке УСУ "Ретона" можно пользоваться более дешевыми порошками плюс кусок хозяйственного мыла для намыливания особо загрязненных мест. Расход порошка - 1 пачка в 2 недели.
Итак, если качество стирки в любой стиральной машине зависит от свойств стирального порошка, то с помощью УСУ "Ретона" мы можем получить отличное качество всегда, с любым моющим средством, так как основную роль здесь играет время стирки.

4. Износ ткани. Спектр возможностей

А) В любой стиральной машине ткань подвергается механической деформации. Следовательно, в той или иной степени она изнашивается.

Б) При стирке УСУ "Ретона" ткань абсолютно не деформируется - износа нет совершенно. Поэтому можно стирать даже самые деликатные ткани, которые мы не смогли бы доверить самым дорогим стиральным машинам.
В то же время мы можем стирать такие вещи (например, верблюжьи одеяла, подушки, ковровые дорожки, рюкзаки, покрывала, рабочую и спецодежду любой загрязненности и т.д. ), которые мы никогда не стали бы стирать в стиральной машине То есть стираем все - от кружев до пальто, и без особых усилий.

5. Масштаб стирки

А) В традиционную стиральную машину можно загрузить от 1,5 до 4 кг белья.
Б) С помощью УСУ "Ретона" можно стирать любое количество белья - от 100 г до бесконечности, так как главную роль здесь играет фактор времени: чем больше белья, тем дольше должно быть время стирки. Но так как потребляемая мощность составляет всего 5 Вт, то это не обременительно для кармана и хозяйки.

6. Дезинфекция белья

УСУ "Ретона" за 1 час работы убивает 70% вирусов и бактерий. То есть за стандартные 3 часа стирки происходит очень значительное уничтожение вирусов и бактерий. Кроме того, УСУ "Ретона" стирает и в горячей, и в холодной воде, просто для стирки в холодной воде нужно немного больше времени.

7. Отличие УСУ "Ретона" от всех существующих видов стиральных машин

А) Все существующие виды стиральных машин используют эффект механического воздействия на ткань в моющем растворе.
Ультразвуковое устройство стирает без механического воздействия, без деформации, очищая ткань изнутри волокон, обновляя её и возвращая ей цвет. Это происходит потому, что полинявшие частицы краски имеют более слабое сцепление с тканью и удаляются вместе с грязью. В результате ткань приобретает более яркую окраску, как бы обновляется.

Б) Все существующие стиральные машины работают с шумовым эффектом. УСУ "Ретона" работает абсолютно бесшумно. Она имеет, кроме сертификата соответствия, гигиенический сертификат безопасности, то есть абсолютно безопасна в эксплуатации. Даже при плотном прилегании УСУ-0707 к телу человека создается плотность потока мощности ультразвуковых колебаний, уровень которой ниже уровней, разрешенных для применения в медицинской диагностике, ультразвуковой терапии и в охранных системах жилых помещений, то есть ниже уровня 0,2-0,5 Вт/см2, а учитывая большое затухание ультразвука в воздухе, уровни ультразвукового излучения, воздействующие на окружающую среду, становятся еще на несколько порядков ниже. Сопутствующее же радиоизлучение настолько слабо, что не регистрируется приборами уже на расстоянии 10-15 см. от включенной "Ретоны", даже не погруженной в моющий раствор.


Каким категориям потребителей нужна УСУ "Ретона"?

  1. Тем, кому дорогие стиральные машины недоступны по цене (пенсионеры, студенты, молодожёны, малоимущие граждане).
  2. Путешественникам, вахтовикам, командировочным, отпускникам, холостякам, одиноким, проживающим в малосемейках и общежитиях.
  3. Тем, кто экономит время (бизнесмены и бизнесвумены, "челноки", научные работники, сетевеки и т.д.)
  4. Тем, у кого есть вещи из очень дорогих, очень деликатных тканей, которые нельзя доверить обычным, хоть и самым дорогим стиральным машинам.
  5. Тем, у кого часто и сильно загрязняется одежда или спецодежда (дети, рабочие на станках, автослесари, шофёры и т.д.)
  6. Тем, у кого аллергия на стиральные порошки, экзема, дерматиты, так как стирка с помощью УСУ "Ретона" позволяет максимально ограничить контакт с моющими средствами.
  7. Семьи с грудными детьми и просто детьми, потому что не нужно кипятить, отбеливать, дезинфицировать, ведь всё это сделает сама УСУ "Ретона" в процессе стирки. Кроме того, бельё максимально сохраняется, не изнашивается, ибо детские вещи обычно изнашиваются в процессе стирки, а не носки.
  8. Слабовидящие люди, так как нужно лишь засечь время, а качество стирки зависит только от ее продолжительности.
  9. Больные полиартритом любых форм, так как ничего не нужно делать руками, кроме ополаскивания, хотя и его можно проводить с помощью УСУ.
  10. Семьи, где есть больные люди, где часто приходится стирать и дезинфицировать постельное и другое бельё, так как за 3-4 часа стирки происходит полная дезинфекция белья, и оно не портится так, как это было при дезинфекции с помощью хлорки или кипячения.


Вопросы и ответы

1. Как стирать ткани разной структуры и плотности?
Ткани более рыхлые (шерсть, хлопок) стираются быстрее. На отстирывание среднезагрязнённого хлопчатобумажного или шерстяного платья требуется 60-90 минут. Но при этом не забывайте дополнительно потереть моющим средством или намылить хозяйственным мылом особо загрязнённые места (воротники, манжеты, карманы).
Ткани плотные - лён, джинсовая ткань - стираются в полтора-два раза дольше. Например, мужские джинсы средней загрязнённости стираются 2,5 часа. Не забудьте намылить обильно штанины и карманы!
Спецовки, рабочую одежду - замасленную, сильно загрязнённую - следует стирать с предварительным замачиванием вместе с УСУ и, может быть, следует провести несколько стирок, меняя каждый раз моющий раствор до получения качественного результата.
Стирку постельного белья нужно проводить тоже по-разному, в зависимости от степени загрязнённости, с предварительным замачиванием вместе с УСУ или без него, если хотите просто освежить бельё. Время стирки зависит от количества белья - от 1,5-2 часов до закладки на всю ночь. Для ускорения процесса отстирывания рекомендуется переворачивать бельё каждые полчаса.

2. Что может выйти из строя в УСУ "Ретона"? Что при этом нужно делать? Каков процент брака?
Так как комплектующие детали приобретаются в различных местах, а не изготавливаются в НПО "Ретон", возможны случаи выхода изделия из строя не по вине изготовителя. Из опыта работы с "Ретоной" можно сказать, что 2-3% брака реальны, как и в любом техническом изделии. Хотя, по Российским ГОСТам допускается и до 10% брака. В НПО "Ретон" существует автоматическая установка входного контроля пьезокерамических излучателей. Контролируется качество настройки схемы управления, осуществляется прогон готового изделия, но никто не может спрогнозировать или предотвратить выход из строя любой комплектующей детали не по вине НПО "Ретон".
В том случае, если не закончилась гарантия, УСУ "Ретона" нужно просто вернуть продавцу, и он заменит Вам изделие на новое. Если срок гарантии уже истек, "Ретону" нужно сдать в ремонт в любой сервисный центр "Ретон" Новосибирска, Томска или вернуть продавцу, с условием отправки в ремонт на завод-изготовитель. В этом случае стоимость ремонта придется оплатить по прейскуранту завода или сервисного центра после анализа причины брака соответствующими специалистами.
Кроме того, неисправности УСУ "Ретона" могут проявиться и из-за неправильной эксплуатации. Если Вы нальете в тазик воду с температурой выше 90°С, то активатор просто вздуется и выйдет из строя, так как герметик не предназначен для работы при такой температуре.
Если Вы будете включать или выключать блок питания мокрыми руками, то, кроме того, что Вы элементарно нарушите правила техники безопасности, вода может попасть внутрь устройства, и трансформатор или другие детали могут вследствие этого сгореть.
Если Вы уроните УСУ "Ретона" на бетонный пол, может появиться микротрещина в пьезоизлучателе, и он перестанет работать, или собьется настройка в блоке питания, и УСУ перестанет стирать. В этом случае Вам тоже стоит обратиться в сервисные центры или к продавцу. Он составит акт приемки неисправного изделия и с этим актом отправит машинку к изготовителю для ремонта. Стоимость ремонта Вам надлежит оплатить по прейскуранту после анализа неисправности.


А.В. Зятиков, генеральный директор ООО "Ретон" (г. Томск)
Вестник АРГО

Растущая популярность выпускаемых на предприятии НПО «Ретон» ультразвуковых приборов вызывает живой интерес. Как предприятие-изготовитель мы получаем большое количество пожеланий и вопросов, ответы на которые могут быть интересны всем консультантам и потребителям нашей продукции.

– Буквально три дня тому назад мне вернули стиральную машинку, объяснив причину возврата тем, что в 4-м пункте , что на последней странице инструкции по эксплуатации, написано, что нельзя разбавлять горячую воду холодной, так как холодная вода содержит множество пузырьков воздуха, которые способствуют затуханию ультразвука.
Напишите, пожалуйста, действительно ли данная стиральная машинка создана лишь для работы в воде, которую берут только из крана с горячей водой, идущей из котельных централизованного подогрева воды. А если вода подогревается через колонку, то… Что из этого следует?
– Данное условие не является обязательным, технические характеристики «Ретоны» допускают ее эксплуатацию в воде любой температуры не выше 80 °С.

– Услышала совет, что для стирки с помощью машинки «Ретона» лучше подходит металлическая посуда. Влияет ли материал сосуда на качество стирки?
– Размер и материал емкости не влияет на качество стирки. Желательно однако, чтобы вода остывала как можно медленнее, так как при снижении ее температуры скорость распространения ультразвука замедляется и продолжительность стирки увеличивается.

– Есть ли какое-то негативное влияние на человека при работе «Ретоны–М»?
– УСУ «Ретона» имеет сертификат соответствия и гигиенический сертификат безопасности, подтверждающий ее абсолютную безвредность. Даже при плотном прилегании активатора к телу человека создается плотность потока мощности ультразвуковых колебаний, уровень которой ниже уровней, разрешенных для применения в медицинской диагностике, ультразвуковой терапии и в охранных системах жилых помещений, т. е. ниже уровня 0,2–0,5 вт/см?.

– Можно ли отремонтировать устройство «Ретона», у которого не горит лампочка? Что это значит? Я пользовалась устройством 1,5 года.
– Поскольку гарантийный срок (12 мес с момента продажи изделия, но не более 18 мес со дня изготовления) уже закончился, стиральную машинку нужно выслать наложенным платежом в НПО «Ретон». При этом стоимость ремонта оплачивается по прейскуранту предприятия после анализа нашими специалистами причины неисправности (в любом случае сумма будет значительно ниже стоимости самой машинки).

– В чем разница между «Ретоной» и другими ультразвуковыми стирающими устройствами, которые везде рекламируют?
– Следует напомнить, что УСУ «Ретона-М» изготавливается на основе патента РФ «Способ стирки текстильных изделий», а знания, положенные в основу изобретения, являются уникальными. Всестороннее и глубокое изучение поведения ультразвуковых волн в водной среде позволило создать стирающее устройство с параметрами и характеристиками, абсолютно безопасными для человека, с одной стороны, и максимально эффективными для стирки — с другой. Потребители могут сами сделать выбор, сравнив работу «Ретоны» и других машинок. Но, по словам одного из консультантов, это будет аналогично сравнению мерседеса с запорожцем.

– Хотелось бы услышать, как решается проблема с возвратом стиральной машины «Ретона-М» производителю из-за того, что прекращает светиться лампочка на трансформаторном устройстве.
– Данная неисправность свидетельствует о выходе из строя самой схемы, а не одной лампочки. Такие стиральные машинки подлежат замене, поскольку свечение индикатора является необходимым условием работы машинки.

– Должна ли вибрация машинки быть постоянной? Допустимы ли перерывы?
– Вибрация активатора УСУ «Ретона» должна быть постоянной, но ее степень может изменяться.

– Через 1 год и 1 месяц у машинки пропал стирающий эффект. Перестала чувствоваться вибрация. В чем проблема?
– Так как гарантийный срок уже истек, «Ретону» нужно выслать наложенным платежом предприятию-изготовителю (НПО «Ретон»). При этом стоимость ремонта оплачивается после анализа специалистами причины брака (в любом случае сумма значительно ниже стоимости самой стиральной машинки).

– У меня подплавилась стиральная машина. Есть внешние повреждения. Можно ли в домашних условиях проверить ее работу? Опасно ли это? Где можно осуществить ремонт?
– Эксплуатировать УСУ при наличии такого рода повреждений категорически запрещается. Неисправную стиральную машинку следует отправить наложенным платежом в НПО «Ретон» для гарантийного либо послегарантийного ремонта. Стоимость последнего оплачивается после анализа неисправности.

– Каков ресурс рабочего времени у УСУ?
– Общий ресурс работы УСУ «Ретона» в соответствии с существующим ГОСТом — 7 лет (официальный показатель). Очевидно, что отсутствие значительного числа комплектующих по сравнению с более сложной бытовой техникой (телевизор, холодильник и т. д.) делает «Ретону» менее уязвимой для поломок.

– Можно ли удлинить шнур к «Ретоне-М»?
– Такая возможность существует, однако это вызовет неизбежное удорожание изделия. Имеющаяся длина соединительного кабеля соответствует принятым стандартам. В случае, если данной длины шнура не хватает, можно пользоваться удлинителем.

– После 4 месяцев работы «Ретоны» вода при стирке не изменяется по качеству (в отличие от первых месяцев). При этом индикатор светится. Значит ли это, что машинка вышла из строя?
– Поскольку гарантийный срок эксплуатации УСУ «Ретона» составляет 1 год с момента продажи изделия, следует выслать неисправную стиральную машинку нам, в НПО «Ретон», где будет произведен либо ремонт, либо замена данного устройства на новое.

– Есть ли у машинки «Ретона-М» дезинфицирующий эффект?
– Действительно, по имеющимся данным, в процессе стирки происходит уничтожение вирусов и бактерий под влиянием ультразвука. Однако отсутствие соответствующей информации в сертификате не позволяет нам рекламировать данный эффект УСУ «Ретона-М».

– Воротники и рукава у одежды приходится достирывать. Как узнать, работает машинка или нет?
– Для достижения лучшего эффекта сильно загрязненные места (воротники, манжеты, карманы) следует дополнительно потереть моющим средством или намылить хозяйственным мылом.

– Ведется ли на вашем предприятии статистика по отказам «Ретоны»? К сожалению, их много.
– Как уже говорилось выше, возврат стирающих устройств не превышает 5 %, что соответствует общепринятым европейским стандартам


Приобрести продукцию Компании АРГО Вы можете у Консультантов компании. Также Вы имеете возможность купить любой продукт компании по оптовой цене (на 30% дешевле) в Информационных Центрах компании АРГО, которые открыты во многих крупных городах России и СНГ, список городов и адреса центров АРГО смотрите ниже.

Прайс с оптовыми ценами можно скачать с сайта РПО"АРГО"
В этом прайсе приведены цены для Москвы и Новосибирска, оптовые цены для других городов отличаются на транспортный коэффициент (он в правой колонке таблицы), т.е. цену в прайсе нужно увеличить на ?? процентов.

Если вы не нашли своего города в этом списке, то узнайте в справочном бюро телефон Информационного Центра АРГО, здесь приведены адреса только крупных ИЦ.
Также мы можем выслать Вам продукцию компании АРГО по почте, условия оплаты и доставки смотрите здесь >>>

Для приобретения продукции АРГО по оптовым ценам необходимо либо быть Консультантом АРГО, либо предоставить номер консультанта АРГО.

Консультант АРГО в Вашем городе

Номер моего Консультанта

1032571

Игнатенко Галина

  1. Перепишите адрес Информационного Центра, Номер и Фамилию консультанта АРГО.
  2. Позвоните в Информационный Центр, узнайте о наличии нужного Вам продукта-товара и уточните его цену, время работы Центра..
  3. Приезжайте и покупайте на здоровье.

ВАЖНО!
На всех этапах общения с Центром не забывайте говорить
Номер своего Консультанта и его Фамилию.
Иначе Вам продадут по РОЗНИЧНОЙ цене !

Город | Адрес | Код | Телефон | Тр.коэфф.
Абакан | ул. Чертыгашева, д.102 | 39022 | 3-80-58 | 15
Абакан | ул. Т.Шевченко д. 64, 1 этаж. | 39022 | 64-331 | 15
Алексин | ул. Пионерская, д. 10, кор. 2, кв. 52 | 08753 | 495-95 | 10
Алматы | ул. Маречико, д. 2 | 3272 | 77-41-89 | 35
Ангарск | 74 квартал, д. 5 а | 3951 | 52-39-04 | 15
Астрахань | ул. Анатолия Сергеева, д. 7, оф. 4 | 8512 | 26-28-34 | 15
Барнаул | пр-т Ленина, д. 94, офис 9 | 3852 | 61-29-19 | 7
Барнаул | пр-т Ленина, д.106, офис 305 | 3852 | 36-10-77 | 7
Бийск | ул. Ленина, д. 268 | 3854 | 24-29-47 | 10
Благовещенск | пер. Св. Иннокентия, д.13, к.218, 219 | 4162 | 36-06-82 | 30
Благовещенск | ул. Шевченко,д.24, офис 237 | 4162 | 36-06-74 | 35
Благовещенск | пер. Св.Иннокентия, д.13, каб.106 | 4162 | 44-58-23 | 35
Брянск | ул. 3-его Интернационала, д. 25 | 0832 | 56-36-64 | 13
Брянск | 2-ой проезд Ст. Димитрова, д.9, кв. 10 | 0832 | 41-46-73 | 10
Брянск | ул. Есенина д. 28, кв. 252 | 0832 | 73-79-23 | 10
Владикавказ | ул. Батаева, д. 48 "А" | 8672 | 54-96-32 | 25
Владимир | ул. 2-ая Никольская, д.6 | 0922 | 32-46-26; 33-27-29 | 10
Воронеж | ул. Куколкина, д.6, оф. 28 | 0732 | 77-22-53 | 10
Донецк | ост. «Ветка», ул. Советская – 27, завод «Электромагнит» | 0622 | 55-40-83 | 20
Донецк | ул. Лугавцова д. 5, кв. 21 | 0622 | 66-18-61 | 20
Дубна | ул. Молодежная, д.11а, к. 62А | 09621 | 6-73-92 | 4
Екатеринбург | ул. Ленина, д.50 А, оф. 514Д | 3432 | 50-66-46 | 15
Екатеринбург | ул. Ленина, д.97 А, ком. 103 | 3432 | 75-60-61 | 20
Екатеринбург | ул. Ленина, д. 24/8, оф.309 | 3432 | 777-445 | 15
Ермак | ул. Романтиков, д.25, оф.2 | 31837 | 2-45-85 | 30
Жуковский | ул. Маяковского, д.15 | 248 | 71-209 | 5
Зеленоград | корп. 406-407, офис 2 | 095 | 533-53-11 | 0
Ижевск | ул. Ноговицина, д. 10 | 3412 | 43-87-29, 71-77-97 | 15
Иркутск | ул. Чкалова, д. 12, оф. 206 | 3952 | 24-01-45 | 15
Иркутск | ул. Р. Люксимбург, д. 184, оф. 420 | 3952 | 56-30-51, 36-05-36 (дом) | 15
Иркутск | ул. 25 Октября 27, офис 301 | 3952 | 27-31-04, 53-80-57 | 15
Иркутск | ул. Декабрьских событий, д. 125, оф. 107 | 3952 | 27-23-59 | 15
Иркутск | ул. А.Невского, д. 105 Б, каб. 405 | 3952 | 36-36-03, 23-17-13, 22-29-08 | 15
Иркутск | ул. Чexова, д.19, (Peмбытexника) каб. 305 | 3952 | 211-778 | 15
Казань | ул. Татарстан, д.20, офис 207 | 8432 | 93-14-83, 54-67-17 | 12
Казань | ул. Сибирский тракт, д.14 оф.118 | 8432 | 72-08-06 | 10
Калининград | пр. Ленинский, д. 18 | 0112 | 43-61-34, 73-97-92 | 25
Калуга | ул. Пухова, д. 52, оф. 44 | 0842 | 384-21-85, 55-95-02 | 10
Калуга | ул. Ленина, д.100 | 0842 | 4-62-41 | 5
Караганда | бульвар Мира, д.16, каб. 112 | 3212 | 56-36-31 | 30
Киев | ул. Раисы Окипной, д. 7, комн. 1 | 1038044 | 516-58-34 | 30
Киров | ул. Маклина, д.54 | 3332 | 63-06-44 | 15
Киров | ул. Володарского, д. 44 | 3332 | 35-07-87 | 15
Кирово-Чепецк | ул. Мира, д.21А | 3361 | 41-917 | 10
Кишинев | бульвар Троян, №4, кв. 129 | 10-3732 | 56-03-61 | 30
Ковров | ул. Талантова, д. 10 (профилакторий КЭЗ), 2 этаж | 09232 | 9-65-79, абонент "Арго" | 10
Костанай | ул. Байтурсынова, д.95, офис 326 | 3142 | 54-01-94 | 30
Кострома | ул. Шагова, д.4 | 8942 | 35-02-55 | 12
Красногоровка | пер. Солнечный, д.8 | 1 | 2-23-08 | 25
Краснодар | ул. Горького, д. 88, оф.20 | 8612 | 74-07-94 | 16
Краснодар | ул. Ставропольская, д.78, 2-ой этаж, оф. 207 | 8612 | 67-58-03 | 16
Красноярск | ул. Сурикова, д.12, каб. 517 | 3912 | 27-77-74 | 15
Красноярск | ул. Парижской Коммуны, д.33, каб. 302 | 3912 | 22-12-31 | 15
Кропоткин | ул. Красная, д. 131, вход с ул. 30 лет Победы | 86138 | 7 -09 -92, 6 - 50 - 63 | 16
Кропоткин | ул. Дугинец, д. 12 | 86138 | 5-47-95, 6-20-28 | 16
Курган | ул. Савельева, д. 18 | 3522-5 | 333-04 | 10
Липецк | ул. Звездная, д.15/1 | 0742 | 25-36-97 | 10
Магнитогорск | пр. Ленина, 93, т. 30-64-64 | 3519 | 30-64-64 | 17
Минск | ул. Ватутина, д. 21 | 1037517 | 268-45-72 | 15
Минск | ул. Космонавтов, д.44, кв.36 | 1037517 | 211-94-75 | 15
Москва | Комсомольская площадь, д. 3/30, оф. 46. | 095 | 722-34-31 | 0
Москва | ул. Б.Семеновская, д.42 | 095 | 369-44-12 | 0
Москва | пер. Большой факельный, д.2/22, ст. метро Таганская- Кольцевая | 095 | 509-28-90 | 0
Набережные Челны | Новый город. 23/10, блок Д | 8552 | 52-12-32 | 18
Набережные Челны | КамПИ, блок1А, 8,5 этаж | 8552 | 51-95-94 | 18
Нижнекамск | ул. Мурадьяна,.д. 2, кв. 85 | 85553 | 35-96-40 | 15
Нижний Новгород | ул. Алексеевская, д. 15\14 оф. 12 | 8312 | 19-33-90, 33-47-40 | 15
Нижний Тагил | ул. Ленина, д. 67, оф 216 | 3435 | 42-17-03, дом. тел./ф. 41-16-55 | 15
Новокузнецк | ул. Кутузова 25 оф. 25 | 3843 | 796574 | 10
Новокузнецк | ул. Курако, д.53 | 3843 | 74-23-57 | 10
Новокузнецк | ул.Кирова, д. 82А | 3843 | 45-35-59, 32-14-18 | 10
Новороссийск | ул. К. Маркса, д.42, кв. 36 | 8617 | 25-40-55, 25-98-86 | 16
Новосибирск | ул. Комсомольский пр-т, д. 7 | 3832 | 14-89-31 | 0
Новосибирск | ул. Терешкова, д.40 | 3832 | 30-51-61 | 0
Новосибирск | ул. Тургенева, д.202, каб. 200 | 3832 |  | 0
Новосибирск | ул. Шлюзовая, д. 10 | 3832 | 30-00-88 | 0
Новосибирск | пр-т К. Маркса, д.19, кв. 2 | 3832 | 46-41-43 | 0
Новосибирск | ул. Демакова 2, каб. 111 | 3832 | 32-99-40 | 0
Новосибирск | пр-т Морской, д.25, к. 102а | 3832 | 34-20-60 | 0
Одесса | ул. Транспортная, д. 10, кв. 67. | 38-048 | 276 - 660 | 30
Омск | ул. Маяковского, д.64, оф. 7 | 3812 | 36-20-33 | 10
Омск | ул. Ленина, д.10, каб.23 | 3812 | 24-38-21 | 10
Омск | ул. Красный путь, д.20, оф.18 | 3812 | 24-34-95 | 10
Омск | ул. Маркса, д. 29, (второй подъезд) | 3812 | 58-08-34 | 10
Омск | пр-т К. Маркса, д.34 А, каб. 419 | 3812 | 53-24-04 | 10
Омск | ул. Ангарская, д. 2, кв. 213 | 3812 | 41-39-33 | 10
Павлодар | ул. Катаева, д.55, оф.17 | 3182 | 47-58-51 | 25
Павлодар | ул. Крупской, 61 "А" | 3182 | 55-16-26 | 25
Павлодар | ул. Генерала Дюсенова 106, оф. 304 | 3182 | 32-13-72 | 25
Пермь | ул. Коммунистическая, д. 14 | 3422 | 180-142 | 15
Пермь | ул. Газеты "Звезда", д. 26 | 3422 | 18-19-52 | 15
Пермь | ул. М.Рыбалко 17а | 3422 | 52-29-01 | 15
Пермь | ул. Сибирская, д.22А, оф.6 | 3422 | 12-25-09 | 15
Пермь | ул. М.Рыбалко 94 | 3422 | 52-42-04, 8-912-78-30-561 | 15
Пермь | ул. Краснова, д.1 (гост. "Динамо"), офис 418 | 3422 | 20-39-30, 69-06-42 (дом) | 15
Пинск | ул. Клещева, д.21, кв.13 | 10375165 | 33-66-81 | 20
Протвино Московская обл. | ул. Лесной проезд, д.1, "Арго" | 08432 | 74-49-40 | 5
Псков | Октябрьский проспект, д. 36, 112 | 8112 | 16-49-26 | 10
Рубцовск | бульвар Победы, д. 8, кв. 34 | 38557 | 4-04-39 | 15
Рудный | ул. 50 лет октября, д. 70, кв. 23 | 31431 | 7-23-33 | 30
Рязань | ул. Есенина, д.9, оф. 34 | 0912 | 24-08-82 | 5
Рязань | ул. Островского, д.21/1, оф. 12 | 0912 | 93-55-18 | 5
Самара | ул. Рабочая, д. 7 (ОДО), ком 38 | 846 | 399-285 | 18
Санкт-Петербург | ул. В.О. 8-я линия, д. №79 | 812 | 323-56-20 | 17
Саратов | ул. Чапаева, д. 56, оф. 26 | 8452 | 73-56-97 | 15
Скопин (Рязань) | ул. Октябрьская, д.44 | 09156 | 2-04-25, 2-21-85 | 10
Ставрополь | ул. Коминтерна, д.50, к. 15А | 8652 | 23-47-71 | 16
Ставрополь | ул.Ленина д.293, корпус 2, каб.18 | 8652 | 35-59-13 | 16
Сумы | ул. Черепина, д. 36 В, кв. 9 | 0542 | 32-80-67 | 20
Тамбов | ул. Советская, д.34, оф. 605 | 0752 | 71-01-55 | 10
Тверь | ул. Трехсвятская, д. 35 | 0822 | 33-64-89 | 10
Томск |  | 3822 | 51-51-53 | 10
Томск | Ленина, д. 67, кв. 224 | 3822 | 53-00-77 | 10
Туймазы | ул. Пугачева, д. 2, кв. 1 | 34712 | 7-23-35 | 18
Тула | ул. Ф.Энгельса, д. 12, | 0872 | 20-02-49 | 10
Тюмень | ул. Мурманская, д.35 | 3452 | 24-47-89 | 15
Улан-Батор (Монголия) | Хурд компания "Мон АРГО" | 810976 | 99135428 | 100
Улан-Удэ | ул. Ербанова, д.12, оф. 314 | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Ербанова, д. 12, оф. 314 (гостиница "Байкал") | 3012 | 21-95-83 | 20
Улан-Удэ | ул. Гагарина, д.43, ком. 245 (гостиница) | 3012 | 44-09-44 | 18
Ульяновск | ул. Гончарова, д.48 | 8422 | 31-48-21 | 10
Уфа | ул. Магистральная, д.12, кв. 55, ул. Кирова, д. 47, оф. 11 | 3472 | 23-40-63 | 15
Феодосия | ул. Федько, д.56 | 06562 | 7-30-42 | 25
Хабаровск | ул. Дикопольцева, д.23, кв.36 | 4212 | 30-54-02, 65-68-80 (cot) | 30
Челябинск | пр.Ленина, д. 30, оф.10 | 3512 | 63-29-21 | 15
Чехов | ул. Чехова, Муз. Школа, каб. 10 | 0272 | 2-06-79 | 5
Чита | ул. Угданская, д. 40 | 3022 | 97-69-70 | 20
Чита | ул. Новобульварная, д.163, каб.25 | 3022 | 320-919 (дублер) | 20
Элиста |  | 84722 | 6-31-85 | 15
Якутск | ул. Орджоникидзе, д. 34/2, ком. 16 | 4112 | 344-106 | 50
Ярославль | ул. Свободы д. 87 "А", оф. 336 | 0852 | 21-91-95, 72-20-36 (дом.) | 10

Вы можете приобретать продукты-товары компании АРГО ещё дешевле !
Подробности смотрите здесь

содержание

МИР АРГО
Бесплатные руководства, форум, низкие ценыы


Дополнительная информация

Вы можете приобретать продукцию компании АРГО ещё дешевле при следующих условиях:

  1. Если Вы приобретаете продукции более чем на 4500 рублей.
  2. Если Вы постоянный покупатель и в перспективе за 3-4 месяца купите продукции на 4500 рублей.
  3. Если Вы купили продукцию АРГО и убедившись в её исключительной эффективности, Ваши знакомые-соседи просят Вас посодействовать в её приобретении.

Вы будете получать дополнительные скидки, если зарегистрируетесь Консультантом компании АРГО и купите продукции более чем на 4500 рублей. После регистрации Вы получите собственный Номер Консультанта АРГО, и все Ваши покупки будут учитываться в компьютерной системе. После достижении суммы приблизительно в 4500 рублей у Вас будет скидка от 5 до 10%.
Вы можете давать свой Номер знакомым и друзьям, они будут покупать качественные продукты по оптовой цене, а Ваша скидка будет увеличиваться.
Зарегистрироваться можно в Информационном Центре в Вашем городе, адреса Центров Вы видели на предыдущей странице. Регистрация стоит 100 рублей, Вы получите Информационный пакет Консультанта Компании АРГО (контракт), он включает в себя: каталог продукции (свыше 180 наименований); План вознаграждений АРГО; буклет Компания АРГО; буклет Дисконтная система; Соглашение Консультанта компании АРГО.

Информационный пакет Консультанта Компании АРГО

Вам надо будет самостоятельно заполнить Соглашение Консультанта :

  1. Дата заполнения
  2. Ваши Фамилия, Имя, Отчество (паспорт не нужен)
  3. Ваш домашний адрес.
  4. Ваш телефон (желательно, но не обязательно)
  5. Данные 1-го вышестоящего Консультанта : 1032571 Игнатенко Галина
  6. Данные 2-го вышестоящего Консультанта : 1011645 Требс Ирина
  7. Ваша Подпись Консультанта

Отдайте один заполненный экземпляр Соглашения работнику ИЦ для занесения в компьютерную систему.

Всё, Вы зарегистрированы, Ваш номер вверху Соглашения, в дальнейшем при покупке сообщайте этот номер и свою фамилию, смело передавайте этот номер друзьям-знакомым и Ваша скидка будет увеличиваться.

Внимательно изучите дома Каталог продукции компании АРГО, более подробную информацию обо всех товарах Вы можете бесплатно скачать с сайта нашего Клуба Потребителей Продукции Компании АРГО по адресу www.mirargo.narod.ru . Участвуйте в дискуссиях на нашем форуме, поделитесь с другими своим опытом использования продуктов и

Будьте Здоровы !

Внимательно изучив План вознаграждений компании АРГО, Вы обнаружите, что можно иметь дополнительный заработок от сотрудничества с компанией...


Работа в Российском Потребительском Обществе АРГО

Российское Потребительское Общество "АРГО" - это сетевая компания, это организация, которая распространяет продукцию с применением сетевого маркетинга. Для большинства из нас это нехорошие слова, никто не любит этих "прилипчивых" людей с сумками, которые пристают на улицах, ходят по офисам и предлагают совершенно необходимые... в общем мы все знаем это явление. Кто не знает, тому просто повезло. Мы только не знаем о том, что это НЕ пришло к нам с Запада, это НАША, российская интерпретация признанного во всем мире способа реализации товаров-услуг. И эта интерпретация сделала из этого бизнеса карикатуру.
Впрочем, мы не агитируем Вас вступать в ряды подобных агентов-расространителей.

Мы предлагаем Вам современный способ заработка с применением Интернета. Для того чтобы начать зарабатывать не требуются большие финансовые вложения и уникальные познания компьютерных технологий, нужен только компьютер, подключенный к Интернету и Ваше умение общаться с людьми. Для начала выделите для этого 5-7 часов в неделю (особенно это удобно тем, у кого Интернет на работе), а когда будет виден результат - Вы сами определите своё рабочее время.

Сетевой маркетинг основан на качественных продуктах и личном контакте-общении Продавца с Покупателем. Серьезные сетевые компании никогда не предлагают продукт, который Покупатель не купит ещё раз, а такие продукты обычно дороже и требуется разъяснение по методу их использования-применения. Сетевые компании никогда не вкладывают деньги в традиционную рекламу, они эти деньги отдают своим распространителям. По этой причине потенциальные Покупатели узнают об этих продуктах только от своих знакомых или от Консультанта сетевой компании. Таким Консультантом можете быть и Вы. Использование интернет-технологий переводит сетевой маркетинг на новый уровень.

  1. Вам не надо никуда ходить, Вы сидите за компьютером в удобное для Вас время
  2. Вам не надо ни с кем разговаривать, слышать отказы и краснеть
  3. Написанное Вами один раз сообщение читают десятки(сотни) людей
  4. У Вас всегда есть время для ответа на вопрос Покупателя, есть время поискать ответ в литературе
  5. Вам не надо заниматься приемом денег и доставкой товара, за Вас это делает сетевая компания.
  6. Вы просто предоставляете людям ИНФОРМАЦИЮ о товаре, не надо никому ничего продавать
  7. Ваш доход постоянно растет

Что же конкретно мы предлагаем Вам?

Компания АРГО распространяет разнообразные товары, это не только Биологически Активные Добавки к пище, есть защитно-восстановительный комплекс для автомобиля, биоудобрение, массажеры, фильтры для очистки воды, ультразвуковая стиральная машинка, натуральная целебная косметика и др. Все товары полностью соответствуют заявленным свойствам, от покупателей очень редко поступают отрицательные отзывы. Главное, это объяснить людям как правильно пользоваться купленным товаром.

  1. Вы регистрируетесь в компании АРГО и получаете личный Номер Консультанта. Если Вы приходите на склад компании, покупаете продукт и предъявляете свой Номер Консультанта, то Вам продают продукт по оптовой цене и начисляют очки (каждый продукт оценен в определенное количество очков).
  2. Вы выбираете один продукт (для начала) и изучаете по специальной литературе все характеристики продукта и методы применения. Для этого не обязательно быть медицинским работником или автомехаником, Вам надо будет донести до Покупателей то, что описано в брошюре специалистами. Мы стараемся предоставить Вам всю доступную информацию по всем продуктам компании АРГО, мы даже предоставим Вам собственный сайт !
  3. Далее Вы рекламируете этот продукт, рассказываете о нем на различных форумах, досках объявлений, а рассказать есть о чем. Заинтересованные Покупатели приходят на Ваш сайт и узнают где купить товар. Представительства компании АРГО открыты во многих крупных городах России и СНГ. На Вашем сайте есть список адресов этих представительств и краткая инструкция как купить товар. У посетителей Вашего сайта появляется прекрасная возможность - купить продукцию по оптовым ценам со склада в собственном городе. При покупке они только должны предоставить Ваш Номер Консультанта и Вашу Фамилию, т.е. товар покупается на Ваш Номер и Вам начисляются очки. Что делать с этими очками? См. следующий пункт.
  4. В конце месяца все склады (Информационные Центры АРГО) передают всю информацию о продажах в головной офис, и тот к 16 числу следующего месяца выдает полную информацию - сколько очков Вам начислено. Количество очков показывает - как хорошо Вы продавали продукты компании, и Вам выплачивается премия, примерно равная 5-10% от стоимости проданных товаров.

Всё это очень похоже на обыкновенную партнерскую программу, которых в Интернете пруд-пруди, многие интернет-магазины выплачивают проценты с продаж, но... АРГО ведь сетевая компания! А в сетевых компаниях выплачиваются еще и проценты от заработка привлеченных Вами новых Консультантов.
Вот тут и начинается самое интересное место! Если занимаясь только прямой продажей на свой Номер Вы будете зарабатывать 1-2 тысячи рублей, то представьте что Вы уговорили-зарегистрировали администратора посещаемого женского сайта. Ваши доходы резко возрастут. А если еще одного администратора сайта по автомобильной тематике?
Самое интересное, что уговаривать никого особо не надо, многие администраторы сами ищут способ уменьшить свои затраты на содержание сайта. Вы передаете этим сайтам уже готовые рекламные материалы (предварительно зарегистрировав их) и тот же список адресов Информационных Центров АРГО. На сайте это преподносится как дополнительный сервис для посетителей, часть посетителей заинтересуется продуктом и купит его на Номер хозяина сайта. А Вы получите процент с это продажи, причем не меньше, чем если бы продавали сами.

По сути это тот же самый сетевой маркетинг, только через Интернет, можете называть его интерсетевым. Надо общаться с людьми, рассказывать им про продукты, находить партнеров и постоянных покупателей. Но использование интернет-технологий сильно меняет и подход и уровень возможностей.

Более подробную информацию о бизнесе и товарах Вы можете найти на нашем сайте www.mirargo.narod.ru
 Заходите на форум, посмотрите-почитайте, многое станет более понятным...

Давайте делать бизнес вместе!

Игнатенко Галина
Консультант АРГО